<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/27672.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="L'epidemia di Coronavirus che ha colpito tutto il mondo nel 2020, ha lasciato i segni pi&ugrave; evidenti non solo sulle abitudini di ogni cittadino, ma anche sull'economia dei singoli paesi. Tantissime&#8230;" />
<meta name="description" content="L'epidemia di Coronavirus che ha colpito tutto il mondo nel 2020, ha lasciato i segni pi&ugrave; evidenti non solo sulle abitudini di ogni cittadino, ma anche sull'economia dei singoli paesi. Tantissime&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/27672.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Un bar utilizza degli orsacchiotti di&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.guru/read/27665/un-ricercatore-dimostra-in-laboratorio-la-diffusione-dei-batteri-nell-aria-con-e-senza-la-mascherina-indossata" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.guru/read/27665/un-ricercatore-dimostra-in-laboratorio-la-diffusione-dei-batteri-nell-aria-con-e-senza-la-mascherina-indossata" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Un ricercatore dimostra in laboratorio la diffusione dei batteri nell'aria con e senza la mascherina indossata" src="https://img.wtvideo.com/images/120x90/27665.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">01 Luglio 2020 • di <a href="/about-us" target="_blank">Marta Mastrogiovanni</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
172			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p><strong>L'epidemia di Coronavirus</strong> che ha colpito tutto il mondo nel 2020, ha lasciato i segni pi&ugrave; evidenti non solo sulle abitudini di ogni cittadino, ma anche sull'economia dei singoli paesi. Tantissime attivit&agrave; sono state costrette a chiudere momentaneamente per diversi mesi, subendo danni che, in alcuni casi, si sono rivelati irreversibili. C'&egrave; chi ha chiuso la propria attivit&agrave; e chi sta cercando di inventarsi qualsiasi cosa pur di <strong>riaprire rispettando le linee guida in merito alla sicurezza</strong>. Un bar di Parigi, ad esempio, ha trovato un simpatico escamotage per distanziare i tavolini all'esterno del locale: <strong>giganteschi orsacchiotti di peluche</strong> sono seduti tra un tavolo e l'altro, per offrire un <strong>distanziamento</strong> "alternativo".</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://twitter.com/LorenzoTheCat/status/1276635460043968512?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1276635460043968512%7Ctwgr%5E&ref_url=https%3A%2F%2Fcuriosandosimpara.com%2F2020%2F06%2F30%2Fun-caffe-di-parigi-utilizza-degli-orsacchiotti-giganti-per-far-rispettare-le-distanze-sociali-ai-suoi-clienti%2F" target="_blank" rel="nofollow">Twitter / Lorenzo The Cat</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<div align="center" class="mb5">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Enforced social distancing by bears at a Paris cafe yesterday. <a href="https://t.co/Bobjq1jJvp">pic.twitter.com/Bobjq1jJvp</a></p>— Lorenzo The Cat (@LorenzoTheCat) <a href="https://twitter.com/LorenzoTheCat/status/1276635460043968512?ref_src=twsrc%5Etfw">June 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>					</div>
<div class="mb15 desc">		
<p>La foto degli orsacchiotti in questo bar di <strong>Parigi</strong> &egrave; diventata talmente virale che anche molti altri locali stanno adottando soluzioni simili. L'importante &egrave; che ogni cliente sia <strong>distante almeno 1,5 m dall'altro</strong>; ogni orsacchiotti di peluche ha proprio questo importante compito da svolgere.</p> </div>
<div align="center" class="mb5">
<div class="fb-post" data-href="https://www.facebook.com/302537903117077/photos/a.883946231642905/2863757163661792/?type=3" data-show-text="false" data-width=""><blockquote cite="https://developers.facebook.com/302537903117077/photos/a.883946231642905/2863757163661792/?type=3" class="fb-xfbml-parse-ignore"><p>Heute mal so ,, Abstandsnachvermessung“</p>Pubblicato da <a href="https://www.facebook.com/Cafe-Konditorei-Rothe-302537903117077/">Cafe & Konditorei Rothe</a> su <a href="https://developers.facebook.com/302537903117077/photos/a.883946231642905/2863757163661792/?type=3">Sabato 9 maggio 2020</a></blockquote></div><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0" nonce="W2yBD2cU"></script>					</div>
<div class="mb15 desc">		
<p>Anche in altri luoghi sembra essere diventato ormai un trend necessario da seguire: in questo Caff&egrave;, a Schwerin, in Germania, i clienti indossano <strong>cappellini con dei tubi di gomma da piscina</strong>, per evitare di avvicinarsi troppo l'un l'altro. In altri bar sono stati avvistati altri orsetti di peluche, ma anche qualche gorilla, seduto tra i tavoli per cercare di mantenere il giusto distanziamento.&nbsp;</p>
<p>Riprendere la "solita" vita non sar&agrave; facile, ma da qualche parte bisogna pur cominciare: questi bar ce la stanno mettendo tutta!</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/attualita">Attualità</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/27672/27672&amp;text=Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli&media=http://cdn.wtvideo.com/images/original/27672.jpg&description=Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli&media=http://cdn.wtvideo.com/images/original/27672.jpg&description=Un bar utilizza degli orsacchiotti di peluche giganti per promuovere il distanziamento tra i tavoli')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.guru/read/27672/un-bar-utilizza-degli-orsacchiotti-di-peluche-giganti-per-promuovere-il-distanziamento-tra-i-tavoli" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27499/clienti-maleducati:-15-foto-mostrano-l-ignoranza-senza-confini-di-alcune-persone-quando-acquistano-nei-negozi" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/27499.jpg" alt="Clienti maleducati: 15 foto mostrano l'ignoranza senza confini di alcune persone quando acquistano nei negozi" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27499/clienti-maleducati:-15-foto-mostrano-l-ignoranza-senza-confini-di-alcune-persone-quando-acquistano-nei-negozi" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Clienti maleducati: 15 foto mostrano l'ignoranza senza confini di alcune persone quando acquistano nei negozi		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
18.755										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27599/12-foto-in-cui-le-creazioni-fallimentari-di-alcuni-designer-hanno-tradito-le-aspettative" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/27599.jpg" alt="12 foto in cui le creazioni fallimentari di alcuni designer hanno tradito le aspettative" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27599/12-foto-in-cui-le-creazioni-fallimentari-di-alcuni-designer-hanno-tradito-le-aspettative" onclick="ga('send', 'event', 'colonnadx_link', '2');">
12 foto in cui le creazioni fallimentari di alcuni designer hanno tradito le aspettative		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.929										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27534/queste-10-persone-hanno-trovato-il-proprio-sosia-sui-social:-la-somiglianza-e-sorprendente" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/27534.jpg" alt="Queste 10 persone hanno trovato il proprio sosia sui social: la somiglianza è sorprendente" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27534/queste-10-persone-hanno-trovato-il-proprio-sosia-sui-social:-la-somiglianza-e-sorprendente" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Queste 10 persone hanno trovato il proprio sosia sui social: la somiglianza è sorprendente		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 ora fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.840										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27624/15-ragazzi-che-da-brutti-anatroccoli-si-sono-trasformati-in-bellissimi-cigni" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/27624.jpg" alt="15 ragazzi che da brutti anatroccoli si sono trasformati in bellissimi cigni" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27624/15-ragazzi-che-da-brutti-anatroccoli-si-sono-trasformati-in-bellissimi-cigni" onclick="ga('send', 'event', 'colonnadx_link', '4');">
15 ragazzi che da brutti anatroccoli si sono trasformati in bellissimi cigni		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.731										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27520/eshima-ohashi--il-ponte-automobilistico-cosi-ripido-che-sembra-la-montagna-russa-di-un-luna-park" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/27520.jpg" alt="Eshima Ohashi, il ponte automobilistico così ripido che sembra la montagna russa di un luna park" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27520/eshima-ohashi--il-ponte-automobilistico-cosi-ripido-che-sembra-la-montagna-russa-di-un-luna-park" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Eshima Ohashi, il ponte automobilistico così ripido che sembra la montagna russa di un luna park		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 38 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.941										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27544/14-foto-che-mostrano-al-meglio-gli-effetti-del-caldo-rovente-su-cose-animali-e-persone" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/27544.jpg" alt="14 foto che mostrano al meglio gli effetti del caldo rovente su cose, animali e persone" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27544/14-foto-che-mostrano-al-meglio-gli-effetti-del-caldo-rovente-su-cose-animali-e-persone" onclick="ga('send', 'event', 'colonnadx_link', '6');">
14 foto che mostrano al meglio gli effetti del caldo rovente su cose, animali e persone		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.729										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27571/un-uomo-trasforma-il-mitico-pulmino-volkswagen-in-un-mezzo-che-sembra-uscito-da-un-cartone-animato" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/27571.jpg" alt="Un uomo trasforma il mitico pulmino Volkswagen in un mezzo che sembra uscito da un cartone animato" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27571/un-uomo-trasforma-il-mitico-pulmino-volkswagen-in-un-mezzo-che-sembra-uscito-da-un-cartone-animato" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Un uomo trasforma il mitico pulmino Volkswagen in un mezzo che sembra uscito da un cartone animato		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 57 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.008										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27556/15-animali-domestici-che-si-sono-addormentati-nei-posti-e-nelle-posizioni-piu-impensabili" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/27556.jpg" alt="15 animali domestici che si sono addormentati nei posti e nelle posizioni più impensabili" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27556/15-animali-domestici-che-si-sono-addormentati-nei-posti-e-nelle-posizioni-piu-impensabili" onclick="ga('send', 'event', 'colonnadx_link', '8');">
15 animali domestici che si sono addormentati nei posti e nelle posizioni più impensabili		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 28 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
3.980										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27665/un-ricercatore-dimostra-in-laboratorio-la-diffusione-dei-batteri-nell-aria-con-e-senza-la-mascherina-indossata">
<img alt="Un ricercatore dimostra in laboratorio la diffusione dei batteri nell'aria con e senza la mascherina indossata" src="https://img.wtvideo.com/images/original/27665.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.guru/read/27665/un-ricercatore-dimostra-in-laboratorio-la-diffusione-dei-batteri-nell-aria-con-e-senza-la-mascherina-indossata">
Un ricercatore dimostra in laboratorio la diffusione dei batteri nell'aria con e senza la mascherina indossata </a>
</h3>
<div class="gray_soft">
Nonostante la pandemia globale da Coronavirus non sia ancora terminata in moltissime aree del mondo, alcune nazioni stanno progressivamente allentando le misure restrittive di distanziamento sociale;&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
01 Luglio 2020 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.guru/read/27665/un-ricercatore-dimostra-in-laboratorio-la-diffusione-dei-batteri-nell-aria-con-e-senza-la-mascherina-indossata" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27268/a-vicenza-arrivano-le-siepi-anti-covid:-l-esperimento-che-coniuga-sicurezza-e-attenzione-per-l-ambiente">
<img width="100%" src="https://img.wtvideo.com/images/336x180/27268.jpg" alt="A Vicenza arrivano le siepi anti-Covid: l'esperimento che coniuga sicurezza e attenzione per l'ambiente" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/27268/a-vicenza-arrivano-le-siepi-anti-covid:-l-esperimento-che-coniuga-sicurezza-e-attenzione-per-l-ambiente" class="lnk_black">
A Vicenza arrivano le siepi anti-Covid: l'esperimento che coniuga sicurezza e attenzione&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
09 Giugno 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.167 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27164/manifestazioni-contro-il-razzismo-in-usa:-13-momenti-di-protesta-pacifica-che-i-media-tendono-a-non-mostrare">
<img width="100%" src="https://img.wtvideo.com/images/336x180/27164.jpg" alt="Manifestazioni contro il razzismo in USA: 13 momenti di protesta pacifica che i media tendono a non mostrare" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/27164/manifestazioni-contro-il-razzismo-in-usa:-13-momenti-di-protesta-pacifica-che-i-media-tendono-a-non-mostrare" class="lnk_black">
Manifestazioni contro il razzismo in USA: 13 momenti di protesta pacifica che i media&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Giugno 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.106 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27020/le-famose-corone-di-burger-king-diventano-extralarge:-cosi-i-clienti-rispettano-la-distanza-di-sicurezza">
<img width="100%" src="https://img.wtvideo.com/images/336x180/27020.jpg" alt="Le famose corone di Burger King diventano extralarge: così i clienti rispettano la distanza di sicurezza" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/27020/le-famose-corone-di-burger-king-diventano-extralarge:-cosi-i-clienti-rispettano-la-distanza-di-sicurezza" class="lnk_black">
Le famose corone di Burger King diventano extralarge: così i clienti rispettano la distanza&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
26 Maggio 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.561 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27011/ascensori-con-pedali-al-posto-dei-pulsanti:-l-idea-di-un-centro-commerciale-per-ridurre-i-contagi-da-coronavirus">
<img width="100%" src="https://img.wtvideo.com/images/336x180/27011.jpg" alt="Ascensori con pedali al posto dei pulsanti: l'idea di un centro commerciale per ridurre i contagi da Coronavirus" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/27011/ascensori-con-pedali-al-posto-dei-pulsanti:-l-idea-di-un-centro-commerciale-per-ridurre-i-contagi-da-coronavirus" class="lnk_black">
Ascensori con pedali al posto dei pulsanti: l'idea di un centro commerciale per ridurre&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Maggio 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.457 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26956/la-citta-di-wuhan-ha-finalmente-messo-al-bando-il-commercio-di-animali-selvatici-nei-mercati-umidi">
<img width="100%" src="https://img.wtvideo.com/images/336x180/26956.jpg" alt="La città di Wuhan ha finalmente messo al bando il commercio di animali selvatici nei mercati umidi" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/26956/la-citta-di-wuhan-ha-finalmente-messo-al-bando-il-commercio-di-animali-selvatici-nei-mercati-umidi" class="lnk_black">
La città di Wuhan ha finalmente messo al bando il commercio di animali selvatici nei&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
21 Maggio 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.277 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2020 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
