<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/27185.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Sud Sudan pianterà 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l'accordo con la FAO" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Quello della deforestazione &egrave; uno dei problemi ambientali pi&ugrave; grandi con cui il nostro Pianeta deve fare i conti. In alcune zone del mondo, i ritmi con cui perdiamo la vegetazione hanno&#8230;" />
<meta name="description" content="Quello della deforestazione &egrave; uno dei problemi ambientali pi&ugrave; grandi con cui il nostro Pianeta deve fare i conti. In alcune zone del mondo, i ritmi con cui perdiamo la vegetazione hanno&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/27185.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Il Sud Sudan pianterà 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l'accordo con la FAO - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Il Sud Sudan pianterà 100 milioni di&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.guru/read/27192/15-foto-di-gatti-che-sono-stati-colti-nelle-situazioni-piu-strane-ed-esilaranti" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.guru/read/27192/15-foto-di-gatti-che-sono-stati-colti-nelle-situazioni-piu-strane-ed-esilaranti" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="15 foto di gatti che sono stati colti nelle situazioni più strane ed esilaranti" src="https://img.wtvideo.com/images/120x90/27192.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Il Sud Sudan pianterà 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l'accordo con la FAO</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">04 Giugno 2020 • di <a href="/about-us" target="_blank">Lorenzo Mattia Nespoli</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
185			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Quello della <strong>deforestazione</strong> &egrave; uno dei problemi ambientali pi&ugrave; grandi con cui il nostro Pianeta deve fare i conti. In alcune zone del mondo, i ritmi con cui perdiamo la vegetazione hanno raggiunto<strong> livelli davvero preoccupanti</strong>, che spesso - purtroppo con scarsi risultati - si cerca di controllare.</p>
<p>La perdita delle aree verdi &egrave; un rischio, e dobbiamo esserne perfettamente consapevoli: deforestando, si favoriscono <strong>desertificazione, inquinamento e surriscaldamento del clima</strong>, senza contare che si espongono i terreni a rischi di incendio molto pi&ugrave; elevati del normale. Si tratta di premesse necessarie per raccontare ci&ograve; che il <strong>Sud Sudan</strong> ha intenzione di fare per combattere questo devastante fenomeno. <strong>L'accordo siglato con la FAO</strong> (la <em>Food Agriculture Organization</em> delle Nazioni Unite) ci sembra un ottimo modo per dare respiro agli ambienti che ci ospitano.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://newsghana.com.gh/south-sudan-to-plant-100-million-trees-to-fight-deforestation/" target="_blank" rel="nofollow">News Ghana</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Il Sud Sudan pianterà 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l'accordo con la FAO",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/27185_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/27185_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Kapoeta,_South_Sudan_-_panoramio_(3).jpg" target="_blank" rel="nofollow">Олег Сокол/Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p><strong>100 milioni di alberi da piantare in 5 anni</strong>: questo, in sintesi,&nbsp;il piano condiviso da Sud Sudan e FAO per <strong>riforestare</strong> il territorio nazionale. Lo ha annunciato <strong>Joseph Africano Bartel</strong>, Sottosegretario al Ministero dell'ambiente dello Stato africano centro-orientale, dichiarando che le perdite di piante e alberi nel suo Paese stanno raggiungendo livelli preoccupanti. Il <strong>commercio illegale di carbone e legname</strong>, in questo senso, sta peggiorando la situazione, contribuendo alla deforestazione.</p>
<p><strong>Piantare un elevato numero di alberi in un periodo ristretto di tempo</strong>, dunque, sembra uno dei piani pi&ugrave; efficaci per contrastare tutto questo. L'appoggio delle Nazioni Unite sar&agrave; fondamentale, perch&eacute; consentir&agrave; al Sud Sudan di poter contare su soluzioni innovative, pratiche e all'avanguardia per mettere in atto la riforestazione.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/27185_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/27185_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://it.m.wikipedia.org/wiki/File:Central_African_Republic_-_Log_transport.jpg" target="_blank" rel="nofollow">WRI Staff/Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p>Del resto, in questo Paese africano, <strong>la foresta svolge un ruolo importantissimo per soddisfare i bisogni primari</strong> dei cittadini: perderla significherebbe mettere a rischio economia, crescita e sopravvivenza. Ci auguriamo, ovviamente, che ci&ograve; non accada, e che opere come questa possano contribuire a rimettere in salute, passo dopo passo, un ambiente gi&agrave; troppo provato dalle attivit&agrave; distruttive dell'uomo.</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/natura">Natura</a><span class="punt">&bull;</span><a href="/categoria/ambiente">Ambiente</a><span class="punt">&bull;</span><a href="/categoria/attualita">Attualità</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/27185/27185&amp;text=Il Sud Sudan pianter&agrave; 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l\'accordo con la FAO')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao&media=http://cdn.wtvideo.com/images/original/27185.jpg&description=Il Sud Sudan pianter&agrave; 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l\'accordo con la FAO')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao&media=http://cdn.wtvideo.com/images/original/27185.jpg&description=Il Sud Sudan pianter&agrave; 100 milioni di alberi in 5 anni per combattere la deforestazione: siglato l\'accordo con la FAO')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.guru/read/27185/il-sud-sudan-piantera-100-milioni-di-alberi-in-5-anni-per-combattere-la-deforestazione:-siglato-l-accordo-con-la-fao" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27149/una-donna-indiana-porta-sulle-spalle-un-mercante-inglese:-il-colonialismo-in-un-unica-potente-fotografia" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/27149.jpg" alt="Una donna indiana porta sulle spalle un mercante inglese: il colonialismo in un'unica potente fotografia" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27149/una-donna-indiana-porta-sulle-spalle-un-mercante-inglese:-il-colonialismo-in-un-unica-potente-fotografia" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Una donna indiana porta sulle spalle un mercante inglese: il colonialismo in un'unica potente fotografia		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
19.490										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27023/15-foto-di-cani-che-non-sembrano-piu-gli-stessi-dopo-aver-fatto-la-toelettatura" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/27023.jpg" alt="15 foto di cani che non sembrano più gli stessi dopo aver fatto la toelettatura" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27023/15-foto-di-cani-che-non-sembrano-piu-gli-stessi-dopo-aver-fatto-la-toelettatura" onclick="ga('send', 'event', 'colonnadx_link', '2');">
15 foto di cani che non sembrano più gli stessi dopo aver fatto la toelettatura		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 ora fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
12.089										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27087/molte-persone-sentono-il-bisogno-di-coprirsi-per-dormire-anche-con-il-caldo:-alcuni-motivi-per-cui-cio-avviene" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/27087.jpg" alt="Molte persone sentono il bisogno di coprirsi per dormire, anche con il caldo: alcuni motivi per cui ciò avviene" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27087/molte-persone-sentono-il-bisogno-di-coprirsi-per-dormire-anche-con-il-caldo:-alcuni-motivi-per-cui-cio-avviene" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Molte persone sentono il bisogno di coprirsi per dormire, anche con il caldo: alcuni motivi per cui ciò avviene		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 17 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
11.000										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27147/14-esempi-di-pareidolia-che-hanno-costretto-le-persone-a-bloccarsi-per-fotografarli" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/27147.jpg" alt="14 esempi di pareidolia che hanno costretto le persone a bloccarsi per fotografarli" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27147/14-esempi-di-pareidolia-che-hanno-costretto-le-persone-a-bloccarsi-per-fotografarli" onclick="ga('send', 'event', 'colonnadx_link', '4');">
14 esempi di pareidolia che hanno costretto le persone a bloccarsi per fotografarli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.581										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27126/16-foto-di-disastri-tecnologici-che-un-tecnico-non-vorrebbe-mai-trovarsi-ad-affrontare" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/27126.jpg" alt="16 foto di disastri tecnologici che un tecnico non vorrebbe mai trovarsi ad affrontare" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27126/16-foto-di-disastri-tecnologici-che-un-tecnico-non-vorrebbe-mai-trovarsi-ad-affrontare" onclick="ga('send', 'event', 'colonnadx_link', '5');">
16 foto di "disastri" tecnologici che un tecnico non vorrebbe mai trovarsi ad affrontare		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
6.618										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27066/la-lucertola-armadillo-il-piccolo-rettile-che-ci-ricorda-in-tutto-e-per-tutto-un-cucciolo-di-drago" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/27066.jpg" alt="La lucertola armadillo, il piccolo rettile che ci ricorda in tutto e per tutto un cucciolo di drago" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27066/la-lucertola-armadillo-il-piccolo-rettile-che-ci-ricorda-in-tutto-e-per-tutto-un-cucciolo-di-drago" onclick="ga('send', 'event', 'colonnadx_link', '6');">
La lucertola armadillo, il piccolo rettile che ci ricorda in tutto e per tutto un cucciolo di drago		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 9 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
6.295										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27075/i-piccioni-frillback-hanno-le-piume-delle-ali--cosi-ricce-che-sembrano-essersi-fatti-una-permanente" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/27075.jpg" alt="I piccioni frillback hanno le piume delle ali così ricce che sembrano essersi fatti una permanente" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27075/i-piccioni-frillback-hanno-le-piume-delle-ali--cosi-ricce-che-sembrano-essersi-fatti-una-permanente" onclick="ga('send', 'event', 'colonnadx_link', '7');">
I piccioni "frillback" hanno le piume delle ali così ricce che sembrano essersi fatti una permanente		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 6 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
6.147										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/27067/australia-nasce-il-primo-cucciolo-di-koala-dopo-i-devastanti-incendi-del-2019:-una-speranza-per-il-futuro" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/27067.jpg" alt="Australia, nasce il primo cucciolo di koala dopo i devastanti incendi del 2019: una speranza per il futuro" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/27067/australia-nasce-il-primo-cucciolo-di-koala-dopo-i-devastanti-incendi-del-2019:-una-speranza-per-il-futuro" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Australia, nasce il primo cucciolo di koala dopo i devastanti incendi del 2019: una speranza per il futuro		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 16 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
6.030										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26864/una-tribu-amazzonica-vince-la-causa-contro-i-disboscatori-illegali:-risarciti-3-milioni-di-dollari">
<img alt="Una tribù amazzonica vince la causa contro i disboscatori illegali: risarciti 3 milioni di dollari" src="https://img.wtvideo.com/images/original/26864.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.guru/read/26864/una-tribu-amazzonica-vince-la-causa-contro-i-disboscatori-illegali:-risarciti-3-milioni-di-dollari">
Una tribù amazzonica vince la causa contro i disboscatori illegali: risarciti 3 milioni di dollari </a>
</h3>
<div class="gray_soft">
&Egrave; una battaglia legale durata oltre due decenni, quella che la comunit&agrave; indigena Ashaninka &egrave; finalmente riuscita a vincere contro il disboscamento illegale della foresta amazzonica.&nbsp;&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
15 Maggio 2020 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.guru/read/26864/una-tribu-amazzonica-vince-la-causa-contro-i-disboscatori-illegali:-risarciti-3-milioni-di-dollari" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26801/il-2020-non-si-placa:-in-siberia-gli-incendi-sono-gia-divampati-e-sono-molto-piu-estesi-rispetto-al-2019">
<img width="100%" src="https://img.wtvideo.com/images/336x180/26801.jpg" alt="Il 2020 non si placa: in Siberia gli incendi sono già divampati e sono molto più estesi rispetto al 2019" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/26801/il-2020-non-si-placa:-in-siberia-gli-incendi-sono-gia-divampati-e-sono-molto-piu-estesi-rispetto-al-2019" class="lnk_black">
Il 2020 non si placa: in Siberia gli incendi sono già divampati e sono molto più estesi&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
13 Maggio 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
682 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26533/peru:-le-acque-di-un-fiume-densamente-inquinato-tornano-cristalline-a-causa-della-quarantena">
<img width="100%" src="https://img.wtvideo.com/images/336x180/26533.jpg" alt="Perù: le acque di un fiume densamente inquinato tornano cristalline a causa della quarantena" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/26533/peru:-le-acque-di-un-fiume-densamente-inquinato-tornano-cristalline-a-causa-della-quarantena" class="lnk_black">
Perù: le acque di un fiume densamente inquinato tornano cristalline a causa della quarantena					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
28 Aprile 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.973 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26378/mentre-l-attenzione-del-mondo-e-rivolta-al-covid-19-una-seconda-ondata-di-locuste-sta-devastando-l-africa">
<img width="100%" src="https://img.wtvideo.com/images/336x180/26378.jpg" alt="Mentre l'attenzione del mondo è rivolta al Covid-19, una seconda ondata di locuste sta devastando l'Africa" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/26378/mentre-l-attenzione-del-mondo-e-rivolta-al-covid-19-una-seconda-ondata-di-locuste-sta-devastando-l-africa" class="lnk_black">
Mentre l'attenzione del mondo è rivolta al Covid-19, una seconda ondata di locuste sta&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
20 Aprile 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
10.699 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/26276/a-torino-le-acque-del-fiume-po-tornano-limpide:-un-altro-effetto-dello-stop-per-coronavirus">
<img width="100%" src="https://img.wtvideo.com/images/336x180/26276.jpg" alt="A Torino le acque del fiume Po tornano limpide: un altro effetto dello stop per Coronavirus" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/26276/a-torino-le-acque-del-fiume-po-tornano-limpide:-un-altro-effetto-dello-stop-per-coronavirus" class="lnk_black">
A Torino le acque del fiume Po tornano limpide: un altro effetto dello stop per Coronavirus					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
14 Aprile 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
13.565 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/25421/oltre-18-gradi-in-antartide:-le-immagini-nasa-mostrano-la-rapidita-con-cui-si-sciolgono-i-ghiacci">
<img width="100%" src="https://img.wtvideo.com/images/336x180/25421.jpg" alt="Oltre 18 gradi in Antartide: le immagini NASA mostrano la rapidità con cui si sciolgono i ghiacci" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/25421/oltre-18-gradi-in-antartide:-le-immagini-nasa-mostrano-la-rapidita-con-cui-si-sciolgono-i-ghiacci" class="lnk_black">
Oltre 18 gradi in Antartide: le immagini NASA mostrano la rapidità con cui si sciolgono&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Febbraio 2020 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
8.462 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2020 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
