<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/24398.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Con l'arrivo del Natale, si riaccende ogni anno un'antica diatriba su quale sia il dolce pi&ugrave; buono di questo periodo dell'anno: pandoro o panettone? Ovviamente, si tratta solo di gusti personali&#8230;" />
<meta name="description" content="Con l'arrivo del Natale, si riaccende ogni anno un'antica diatriba su quale sia il dolce pi&ugrave; buono di questo periodo dell'anno: pandoro o panettone? Ovviamente, si tratta solo di gusti personali&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/24398.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Arriva il pandoro pizza: una vera e&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.guru/read/24392/furoshiki:-l-antico-metodo-giapponese-per-avvolgere-i-regali-in-stoffe-colorate-evitando-inutili-sprechi-di-carta" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.guru/read/24392/furoshiki:-l-antico-metodo-giapponese-per-avvolgere-i-regali-in-stoffe-colorate-evitando-inutili-sprechi-di-carta" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Furoshiki: l'antico metodo giapponese per avvolgere i regali in stoffe colorate, evitando inutili sprechi di carta" src="https://img.wtvideo.com/images/120x90/24392.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/24398/24398&amp;text=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio&media=http://cdn.wtvideo.com/images/original/24398.jpg&description=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio&media=http://cdn.wtvideo.com/images/original/24398.jpg&description=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">23 Dicembre </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
476 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Con l'arrivo del Natale, si riaccende ogni anno un'antica diatriba su quale sia il dolce pi&ugrave; buono di questo periodo dell'anno: <strong>pandoro o panettone?</strong> Ovviamente, si tratta solo di gusti personali e non esiste un reale vincitore in questa "sfida". Il dibattito si fa comunque sempre pi&ugrave; acceso e, ormai, esistono infinite varianti di entrambi i dolci, che lasciano davvero l'imbarazzo della scelta. Una delle tante novit&agrave; riguardano il pandoro e la sua <strong>gustosa variante salata</strong>, in cui il tipico dolce della tradizione natalizia <strong>si mescola alla pizza napoletana. </strong>Proprio cos&igrave;: <strong>un pandoro fatto di pizza!</strong></p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://it-it.facebook.com/mammamia/photos/a.10152050879688423/10157168276728423/?type=3&theater" target="_blank" rel="nofollow">Facebook / MAMMA MIA Pizza & FastGood</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/24398_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/24398_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://it-it.facebook.com/mammamia/photos/a.10152050879688423/10157168276728423/?type=3&theater" target="_blank" rel="nofollow">Facebook / MAMMA MIA Pizza & FastGood</a>
</div>	
<div class="mb15 desc">		
<p>L'idea del pandoro-pizza &egrave; venuta alla <a href="https://it-it.facebook.com/pg/mammamia/posts/?ref=page_internal" target="_blank">pizzeria "Mamma mia" di Cassino</a>, in provincia di Frosinone, nel Lazio. Si tratta di una vera e propria pizza margherita, a cui &egrave; stata data la forma del tipico dolce veronese. Per tutti gli amanti della pizza che anche durante il cenone della vigilia o il pranzo di Natale, non resistono alla tentazione di mangiare una bella pizza margherita.</p>
<p>Un'altra interessantissima variante del pandoro arriva direttamente dalla Campania, dove un ristorante in provincia di Caserta ha proposto ai suoi clienti un pandoro fatto interamente di mozzarella di bufala. Insomma, le possibilit&agrave; di sbizzarrirsi con dolce e salato durante queste feste sono assicurate!</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/natale">Natale</a><span class="punt">&bull;</span><a href="/categoria/cibo">Cibo</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/24398/24398&amp;text=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio&media=http://cdn.wtvideo.com/images/original/24398.jpg&description=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio&media=http://cdn.wtvideo.com/images/original/24398.jpg&description=Arriva il pandoro pizza: una vera e propria margherita con la forma del tipico dolce natalizio')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.guru/read/24398/arriva-il-pandoro-pizza:-una-vera-e-propria-margherita-con-la-forma-del-tipico-dolce-natalizio" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24307/questa-bimba-ha-passato-tutta-la-recita-di-natale-mostrando-il-dito-medio-al-pubblico" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/24307.jpg" alt="Questa bimba ha passato tutta la recita di Natale mostrando il dito medio al pubblico" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24307/questa-bimba-ha-passato-tutta-la-recita-di-natale-mostrando-il-dito-medio-al-pubblico" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Questa bimba ha passato tutta la recita di Natale mostrando il "dito medio" al pubblico		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 24 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
34.455										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24338/i-corvi-covano-rancore-verso-chi-li-tratta-male-e-lo-condividono-anche-con-altri-uccelli:-lo-rivela-uno-studio" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/24338.jpg" alt="I corvi covano rancore verso chi li tratta male e lo condividono anche con altri uccelli: lo rivela uno studio" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24338/i-corvi-covano-rancore-verso-chi-li-tratta-male-e-lo-condividono-anche-con-altri-uccelli:-lo-rivela-uno-studio" onclick="ga('send', 'event', 'colonnadx_link', '2');">
I corvi covano rancore verso chi li tratta male e lo condividono anche con altri uccelli: lo rivela uno studio		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 44 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
29.864										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24306/l-antica-tradizione-contadina-che-prevede-l-inverno-con-le-posate-nei-semi-del-cachi" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/24306.jpg" alt="L'antica tradizione contadina che prevede l'inverno con le posate nei semi del cachi" align="left" border="0" width="336" height="180"/>
<span class="new_24h_mini">24h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24306/l-antica-tradizione-contadina-che-prevede-l-inverno-con-le-posate-nei-semi-del-cachi" onclick="ga('send', 'event', 'colonnadx_link', '3');">
L'antica tradizione contadina che prevede l'inverno con le posate nei semi del cachi		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 24 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
28.237										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24356/un-azienda-ha-creato-un-water-inclinato-che-non-permette-ai-dipendenti-di-stare-in-bagno-piu-di-5-minuti" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/24356.jpg" alt="Un'azienda ha creato un water inclinato che non permette ai dipendenti di stare in bagno più di 5 minuti" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24356/un-azienda-ha-creato-un-water-inclinato-che-non-permette-ai-dipendenti-di-stare-in-bagno-piu-di-5-minuti" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Un'azienda ha creato un water inclinato che non permette ai dipendenti di stare in bagno più di 5 minuti		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
26.663										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24284/in-sudafrica-e-arrivata-un-ondata-di-bottiglie-di-plastica:-il-mare-implora-di-essere-salvato" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/24284.jpg" alt="In Sudafrica è arrivata un'ondata di bottiglie di plastica: il mare implora di essere salvato" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24284/in-sudafrica-e-arrivata-un-ondata-di-bottiglie-di-plastica:-il-mare-implora-di-essere-salvato" onclick="ga('send', 'event', 'colonnadx_link', '5');">
In Sudafrica è arrivata un'ondata di bottiglie di plastica: il mare implora di essere salvato		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
12.337										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24289/non-dovremmo-mai-obbligare-un-bambino-a-baciare-o-abbracciare-un-parente-raccomandano-gli-esperti" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/24289.jpg" alt="Non dovremmo mai obbligare un bambino a baciare o abbracciare un parente, raccomandano gli esperti" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24289/non-dovremmo-mai-obbligare-un-bambino-a-baciare-o-abbracciare-un-parente-raccomandano-gli-esperti" onclick="ga('send', 'event', 'colonnadx_link', '6');">
Non dovremmo mai obbligare un bambino a baciare o abbracciare un parente, raccomandano gli esperti		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 33 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
10.219										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24304/20-foto-che-meritano-di-essere-guardate-due-volte-per-capirne-il-vero-significato" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/24304.jpg" alt="20 foto che meritano di essere guardate due volte per capirne il vero significato" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24304/20-foto-che-meritano-di-essere-guardate-due-volte-per-capirne-il-vero-significato" onclick="ga('send', 'event', 'colonnadx_link', '7');">
20 foto che meritano di essere guardate due volte per capirne il vero significato		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.563										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/24275/i-quokka-sono-probabilmente-gli-animali-piu-felici-della-terra-e-queste-17-foto-lo-dimostrano" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/24275.jpg" alt="I quokka sono probabilmente gli animali più felici della Terra e queste 17 foto lo dimostrano" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/24275/i-quokka-sono-probabilmente-gli-animali-piu-felici-della-terra-e-queste-17-foto-lo-dimostrano" onclick="ga('send', 'event', 'colonnadx_link', '8');">
I quokka sono probabilmente gli animali più felici della Terra e queste 17 foto lo dimostrano		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 24 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.914										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/8401/bandiere-fatte-con-il-cibo:-un-progetto-fotografico-sorprendente-e...-gustoso">
<img alt="Bandiere fatte con il cibo: un progetto fotografico sorprendente e... gustoso" src="https://img.wtvideo.com/images/original/8401.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.guru/read/8401/bandiere-fatte-con-il-cibo:-un-progetto-fotografico-sorprendente-e...-gustoso">
Bandiere fatte con il cibo: un progetto fotografico sorprendente e... gustoso </a>
</h3>
<div class="gray_soft">
Tutti i paesi del mondo hanno la propria bandiera nazionale. E tutti hanno i propri cibi tipici. Quale miglior binomio per rappresentare con una sola immagine l'identit&agrave; di un paese? L'idea &egrave;&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
22 Maggio 2016 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.guru/read/8401/bandiere-fatte-con-il-cibo:-un-progetto-fotografico-sorprendente-e...-gustoso" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/15609/12-foto-sorprendenti-ci-mostrano-la-vera-origine-di-alcuni-alimenti-molto-comuni">
<img width="100%" src="https://img.wtvideo.com/images/336x180/15609.jpg" alt="12 foto sorprendenti ci mostrano la VERA origine di alcuni alimenti molto comuni" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/15609/12-foto-sorprendenti-ci-mostrano-la-vera-origine-di-alcuni-alimenti-molto-comuni" class="lnk_black">
12 foto sorprendenti ci mostrano la VERA origine di alcuni alimenti molto comuni					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
18 Dicembre 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
7.381 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/19389/15-curiosita-sul-natale-che-la-maggior-parte-delle-persone-ignora">
<img width="100%" src="https://img.wtvideo.com/images/336x180/19389.jpg" alt="15 curiosità sul Natale che la maggior parte delle persone ignora" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/19389/15-curiosita-sul-natale-che-la-maggior-parte-delle-persone-ignora" class="lnk_black">
15 curiosità sul Natale che la maggior parte delle persone ignora					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
08 Dicembre 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.049 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20624/13-immagini-che-ci-rivelano-il-vero-aspetto-del-cibo-molto-prima-che-arrivi-sulla-nostra-tavola">
<img width="100%" src="https://img.wtvideo.com/images/336x180/20624.jpg" alt="13 immagini che ci rivelano il vero aspetto del cibo molto prima che arrivi sulla nostra tavola" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/20624/13-immagini-che-ci-rivelano-il-vero-aspetto-del-cibo-molto-prima-che-arrivi-sulla-nostra-tavola" class="lnk_black">
13 immagini che ci rivelano il vero aspetto del cibo molto prima che arrivi sulla nostra&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Marzo </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.792 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/13531/un-contadino-gallese-crea-per-sbaglio-il-peperoncino-piu-piccante-al-mondo">
<img width="100%" src="https://img.wtvideo.com/images/336x180/13531.jpg" alt="Un contadino Gallese crea per sbaglio il peperoncino più piccante al mondo" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/13531/un-contadino-gallese-crea-per-sbaglio-il-peperoncino-piu-piccante-al-mondo" class="lnk_black">
Un contadino Gallese crea per sbaglio il peperoncino più piccante al mondo					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
04 Giugno 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
26.218 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/15184/6-prodotti-che-faticherete-a-comprare-di-nuovo-dopo-che-avrete-scoperto-come-vengono-fatti">
<img width="100%" src="https://img.wtvideo.com/images/336x180/15184.jpg" alt="6 prodotti che faticherete a comprare di nuovo dopo che avrete scoperto come vengono fatti" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/15184/6-prodotti-che-faticherete-a-comprare-di-nuovo-dopo-che-avrete-scoperto-come-vengono-fatti" class="lnk_black">
6 prodotti che faticherete a comprare di nuovo dopo che avrete scoperto come vengono&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
07 Novembre 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
112.974 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2019 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
