<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/21336.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una TAC che emette radiazioni dimezzate: da oggi è possibile grazie a due giovani ingegnere italiane" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="La TAC (tomografia assiale computerizzata) &egrave; uno degli strumenti di indagine pi&ugrave; utilizzato nel nostro paese,&nbsp;che riesce a darci un'immagine molto precisa di strutture ed organi interni&#8230;" />
<meta name="description" content="La TAC (tomografia assiale computerizzata) &egrave; uno degli strumenti di indagine pi&ugrave; utilizzato nel nostro paese,&nbsp;che riesce a darci un'immagine molto precisa di strutture ed organi interni&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/21336.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Una TAC che emette radiazioni dimezzate: da oggi è possibile grazie a due giovani ingegnere italiane - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<style>.desc a{word-break:break-all;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Una TAC che emette radiazioni dimezzate:&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.guru/read/21325/17-insegnanti-cosi-brillanti-che-vi-faranno-venire-voglia-di-tornare-tra-i-banchi-di-scuola" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.guru/read/21325/17-insegnanti-cosi-brillanti-che-vi-faranno-venire-voglia-di-tornare-tra-i-banchi-di-scuola" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="17 insegnanti così brillanti che vi faranno venire voglia di tornare tra i banchi di scuola" src="https://img.wtvideo.com/images/120x90/21325.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Una TAC che emette radiazioni dimezzate: da oggi è possibile grazie a due giovani ingegnere italiane</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/21336/21336&amp;text=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane&media=http://cdn.wtvideo.com/images/original/21336.jpg&description=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane&media=http://cdn.wtvideo.com/images/original/21336.jpg&description=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">20 Maggio </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
722 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>La TAC (tomografia assiale computerizzata) &egrave; uno degli strumenti di indagine pi&ugrave; utilizzato nel nostro paese,&nbsp;che riesce a darci un'immagine molto precisa di strutture ed organi interni al nostro corpo. Come molti di noi sanno, essa per&ograve;<strong> non &egrave; esente da controindicazioni</strong>&nbsp;derivate dalla grande quantit&agrave; di radiazioni ionizzanti che inonda il corpo durante il processo, <strong>particolarmente dannose nei pazienti oncologici</strong>, sia in fase di diagnosi che nella fase di controllo successiva ad una eventuale terapia.</p>
<p>A tal proposito per&ograve; arriva dalla Campania un'ottima notizia tutta italiana:<strong> due ingegnere di Napoli</strong> hanno messo a punto un nuovissimo sistema in grado di <strong>dimezzare la quantit&agrave; di radiazioni</strong>, rendendo di fatto pi&ugrave; sostenibile l'esame della Tac.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://www.ansa.it/canale_saluteebenessere/notizie/medicina/2019/05/19/ansa-tac-con-radiazioni-dimezzate-grazie-a-2-giovani-ingegnere_1871797a-d69e-463b-bfc3-0e5bb4d7e620.html" target="_blank" rel="nofollow">ansa.it</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Una TAC che emette radiazioni dimezzate: da oggi è possibile grazie a due giovani ingegnere italiane",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/21336_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/21336_1.jpg"/>
<div class="mb15 desc">		
<p>Durante il&nbsp;XIX Congresso dell'Associazione nazionale degli ingegneri clinici (AIIC), svoltosi a Catanzaro,&nbsp;Michela D'Ant&ograve;&nbsp;(della Fondazione G. Pascale) e Federica Carac&ograve;&nbsp;(dell'Universit&agrave; degli studi Federico II) hanno ottenuto il massimo punteggio grazie al loro progetto&nbsp;"Valutazione di un protocollo per la verifica delle funzionalit&agrave; di un sistema di riduzione della dose installato su tomografi assiali computerizzati".</p>
<p>Si tratta in altre parole di un algoritmo che, implementato sui macchinari di varie aziende e di varie tipologie, permetter&agrave; di ottenere una buona qualit&agrave; dell'immagine utilizzando <strong>una dose di radiazioni inferiore del 40-60% rispetto a quella odierna</strong>, effettuando quindi una Tac analoga a quella tradizionale ma a dosi ridotte.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/21336_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/21336_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.flickr.com/photos/vhir/29831715210" target="_blank" rel="nofollow"> Esplora Crea Passa a Pro Foto, persone o gruppi Carica Accedi Registrati Vall d'Hebron Institut de Recerca/Flickr</a>
</div>	
<div class="mb15 desc">		
<p>Come loro stesse hanno dichiarato commentando i riconoscimenti ottenuti, questi risultati "dimostrano l'importanza dell'aggiornamento delle tecnologie esistenti per migliorare le prestazioni degli strumenti radiologici nell'ottica di assicurare al paziente prestazioni pi&ugrave; accurate e minimizzando i rischi possibili derivanti dall'esposizione a radiazioni ionizzanti". Il nostro in bocca al lupo e il nostro ringraziamento alle due ingegnere, che lavorano per lo sviluppo della scienza e, quindi, per tutti noi.</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/scienza">Scienza</a><span class="punt">&bull;</span><a href="/categoria/medicina">Medicina</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/21336/21336&amp;text=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane&media=http://cdn.wtvideo.com/images/original/21336.jpg&description=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane&media=http://cdn.wtvideo.com/images/original/21336.jpg&description=Una TAC che emette radiazioni dimezzate: da oggi &egrave; possibile grazie a due giovani ingegnere italiane')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.guru/read/21336/una-tac-che-emette-radiazioni-dimezzate:-da-oggi-e-possibile-grazie-a-due-giovani-ingegnere-italiane" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21306/amazon-ha-messo-in-vendita-un-kit-per-una-casetta-da-giardino-che-puoi-montare-in-8-ore" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/21306.jpg" alt="Amazon ha messo in vendita un kit per una casetta da giardino che puoi montare in 8 ore" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21306/amazon-ha-messo-in-vendita-un-kit-per-una-casetta-da-giardino-che-puoi-montare-in-8-ore" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Amazon ha messo in vendita un kit per una casetta da giardino che puoi montare in 8 ore		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 22 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
21.753										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21323/pensate-di-aver-passato-una-brutta-giornata-a-queste-persone-e-andata-sicuramente-peggio" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/21323.jpg" alt="Pensate di aver passato una brutta giornata? A queste persone è andata sicuramente PEGGIO" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21323/pensate-di-aver-passato-una-brutta-giornata-a-queste-persone-e-andata-sicuramente-peggio" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Pensate di aver passato una brutta giornata? A queste persone è andata sicuramente PEGGIO		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
20.851										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21298/il-mal-di-schiena-ti-tormenta-con-questo-semplice-esercizio-potresti-dirgli-addio" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/21298.jpg" alt="Il mal di schiena ti tormenta? Con questo semplice esercizio potresti dirgli addio" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21298/il-mal-di-schiena-ti-tormenta-con-questo-semplice-esercizio-potresti-dirgli-addio" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Il mal di schiena ti tormenta? Con questo semplice esercizio potresti dirgli addio		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 6 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
14.344										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21320/18-adorabili-foto-che-mostrano-fino-a-che-punto-puo-spingersi-l-amore-di-un-uomo-per-il-suo-animale-domestico" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/21320.jpg" alt="18 adorabili foto che mostrano fino a che punto può spingersi l'amore di un uomo per il suo animale domestico" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21320/18-adorabili-foto-che-mostrano-fino-a-che-punto-puo-spingersi-l-amore-di-un-uomo-per-il-suo-animale-domestico" onclick="ga('send', 'event', 'colonnadx_link', '4');">
18 adorabili foto che mostrano fino a che punto può spingersi l'amore di un uomo per il suo animale domestico		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 14 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
13.291										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21254/30-animali-che-la-mescolanza-genetica-ha-reso-piu-unici-che-rari" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/21254.jpg" alt="30 animali che la mescolanza genetica ha reso più unici che rari" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21254/30-animali-che-la-mescolanza-genetica-ha-reso-piu-unici-che-rari" onclick="ga('send', 'event', 'colonnadx_link', '5');">
30 animali che la mescolanza genetica ha reso più unici che rari		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 37 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
10.933										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21300/15-foto-che-hanno-immortalato-dei-veri-e-propri-colpi-di-genio...-inconsapevoli" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/21300.jpg" alt="15 foto che hanno immortalato dei veri e propri colpi di genio... inconsapevoli" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21300/15-foto-che-hanno-immortalato-dei-veri-e-propri-colpi-di-genio...-inconsapevoli" onclick="ga('send', 'event', 'colonnadx_link', '6');">
15 foto che hanno immortalato dei veri e propri colpi di genio... inconsapevoli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 2 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
10.554										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21258/un-uccello-estintosi-136.000-anni-fa-e-risorto-grazie-al-fenomeno-dell-evoluzione-iterativa" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/21258.jpg" alt="Un uccello estintosi 136.000 anni fa è risorto grazie al fenomeno dell'evoluzione iterativa" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21258/un-uccello-estintosi-136.000-anni-fa-e-risorto-grazie-al-fenomeno-dell-evoluzione-iterativa" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Un uccello estintosi 136.000 anni fa è "risorto" grazie al fenomeno dell'evoluzione iterativa		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 ora fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
10.031										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/21257/le-13-abitudini-negative-che-fanno-invecchiare-il-nostro-cervello-prima-del-tempo" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/21257.jpg" alt="Le 13 abitudini negative che fanno invecchiare il nostro cervello prima del tempo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/21257/le-13-abitudini-negative-che-fanno-invecchiare-il-nostro-cervello-prima-del-tempo" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Le 13 abitudini negative che fanno invecchiare il nostro cervello prima del tempo		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 22 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.912										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/12656/pochi-mesi-al-primo-trapianto-di-testa-umana:-tutti-i-dettagli-di-un-impresa-che-sembra-pura-fantascienza">
<img alt="Pochi mesi al primo trapianto di testa umana: tutti i dettagli di un'impresa che sembra pura fantascienza" src="https://img.wtvideo.com/images/original/12656.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.guru/read/12656/pochi-mesi-al-primo-trapianto-di-testa-umana:-tutti-i-dettagli-di-un-impresa-che-sembra-pura-fantascienza">
Pochi mesi al primo trapianto di testa umana: tutti i dettagli di un'impresa che sembra pura fantascienza </a>
</h3>
<div class="gray_soft">
Il dissidio tra scienza ed etica &egrave; ormai millenario, ma mai come in questi tempi ha raggiunto livelli cos&igrave; critici: il trapianto di testa, ovvero lo "spostamento" del capo da un corpo ad&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
28 Marzo 2017 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.guru/read/12656/pochi-mesi-al-primo-trapianto-di-testa-umana:-tutti-i-dettagli-di-un-impresa-che-sembra-pura-fantascienza" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/16723/il-gene-che-permette-ai-batteri-di-resistere-agli-antibiotici-si-e-diffuso-in-tutto-il-mondo:-ora-sappiamo-dove-si-e-originato">
<img width="100%" src="https://img.wtvideo.com/images/336x180/16723.jpg" alt="Il gene che permette ai batteri di resistere agli antibiotici si è diffuso in tutto il mondo: ora sappiamo dove si è originato" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/16723/il-gene-che-permette-ai-batteri-di-resistere-agli-antibiotici-si-e-diffuso-in-tutto-il-mondo:-ora-sappiamo-dove-si-e-originato" class="lnk_black">
Il gene che permette ai batteri di resistere agli antibiotici si è diffuso in tutto&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
04 Aprile 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
4.425 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/19361/i-dolori-articolari-preannunciano-davvero-il-maltempo-ecco-cosa-ne-pensa-la-scienza">
<img width="100%" src="https://img.wtvideo.com/images/336x180/19361.jpg" alt="I dolori articolari preannunciano davvero il maltempo? Ecco cosa ne pensa la scienza" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/19361/i-dolori-articolari-preannunciano-davvero-il-maltempo-ecco-cosa-ne-pensa-la-scienza" class="lnk_black">
I dolori articolari preannunciano davvero il maltempo? Ecco cosa ne pensa la scienza					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
26 Dicembre 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.032 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/12686/tessuto-cardiaco-a-partire-da-foglie-di-spinaci:-questo-metodo-potrebbe-rivoluzionare-la-chirurgia-dei-trapianti">
<img width="100%" src="https://img.wtvideo.com/images/336x180/12686.jpg" alt="Tessuto cardiaco a partire da foglie di spinaci: questo metodo potrebbe rivoluzionare la chirurgia dei trapianti" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/12686/tessuto-cardiaco-a-partire-da-foglie-di-spinaci:-questo-metodo-potrebbe-rivoluzionare-la-chirurgia-dei-trapianti" class="lnk_black">
Tessuto cardiaco a partire da foglie di spinaci: questo metodo potrebbe rivoluzionare&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
30 Marzo 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
10.681 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/14494/un-esame-del-sangue-potra-diagnosticare-il-cancro-prima-ancora-che-si-manifestino-i-sintomi">
<img width="100%" src="https://img.wtvideo.com/images/336x180/14494.jpg" alt="Un esame del sangue potrà diagnosticare il cancro prima ancora che si manifestino i sintomi" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/14494/un-esame-del-sangue-potra-diagnosticare-il-cancro-prima-ancora-che-si-manifestino-i-sintomi" class="lnk_black">
Un esame del sangue potrà diagnosticare il cancro prima ancora che si manifestino i&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
31 Agosto 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.575 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/18845/i-medici-del-san-raffaele-operano-la-spina-dorsale-di-un-feto-all-interno-dell-utero:-e-la-prima-volta-in-europa">
<img width="100%" src="https://img.wtvideo.com/images/336x180/18845.jpg" alt="I medici del San Raffaele operano la spina dorsale di un feto all'interno dell'utero: è la prima volta in Europa" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/18845/i-medici-del-san-raffaele-operano-la-spina-dorsale-di-un-feto-all-interno-dell-utero:-e-la-prima-volta-in-europa" class="lnk_black">
I medici del San Raffaele operano la spina dorsale di un feto all'interno dell'utero:&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
18 Ottobre 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
20.996 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2019 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
