<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/20962.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sempre più ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Al crescere della popolazione che sceglie di passare ad una dieta che non preveda carne o che escluda&nbsp;completamente proteine animali, la scienza si &egrave; interessata ad indagare in maniera pi&ugrave;&#8230;" />
<meta name="description" content="Al crescere della popolazione che sceglie di passare ad una dieta che non preveda carne o che escluda&nbsp;completamente proteine animali, la scienza si &egrave; interessata ad indagare in maniera pi&ugrave;&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/20962.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Sempre più ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<style>.desc a{word-break:break-all;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Sempre più ricerche scientifiche scoprono&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.guru/read/20963/questo-artista-ha-riportato-in-vita-gli-imperatori-romani-con-delle-sculture-dal-realismo-impressionante" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.guru/read/20963/questo-artista-ha-riportato-in-vita-gli-imperatori-romani-con-delle-sculture-dal-realismo-impressionante" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Questo artista ha riportato in vita gli imperatori romani con delle sculture dal realismo impressionante" src="https://img.wtvideo.com/images/120x90/20963.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Sempre più ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/20962/20962&amp;text=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione&media=http://cdn.wtvideo.com/images/original/20962.jpg&description=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione&media=http://cdn.wtvideo.com/images/original/20962.jpg&description=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">19 Aprile </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
149 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Al crescere della popolazione che sceglie di<strong> passare ad una dieta che non preveda carne</strong> o che escluda&nbsp;completamente proteine animali, la scienza si &egrave; interessata ad indagare in maniera pi&ugrave; approfondita la natura di questa scelta.&nbsp;</p>
<p>Uno&nbsp;<a href="https://www.sciencedirect.com/science/article/pii/S0195666318309309" target="_blank">studio</a> in particolare ha suscitato sorpresa e curiosit&agrave;, avendo individuato<strong> una correlazione tra vegetarianesimo&nbsp; e depressione.</strong> In realt&agrave; non &egrave; l'unico, anzi, la letteratura scientifica &egrave; ricca di indagini che sono giunte alla stessa conclusione.&nbsp;</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://www.sciencedirect.com/science/article/pii/S0195666318309309" target="_blank" rel="nofollow">sciencedirect.com</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Sempre più ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/20962_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/20962_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://pixabay.com/it/photos/insalata-pera-formaggio-2157795/" target="_blank" rel="nofollow">pixabay</a>
</div>	
<div class="mb15 desc">		
<p>In <a href="https://ijbnpa.biomedcentral.com/articles/10.1186/1479-5868-9-67" target="_blank">uno studio tedesco</a>, che ha preso in esame un campione rappresentativo di 4.116 persone vegetariane, prevalentemente vegetariane e non vegetariane, &egrave; stato messo in luce come <strong>periodi depressivi avessero caratterizzato pi&ugrave; frequentemente la vita di chi non assumeva carne</strong>, rispetto a chi ne mangiava regolarmente.&nbsp;</p>
<p>In&nbsp;<a href="https://www.mdpi.com/2072-6643/10/11/1695" target="_blank">un altro studio</a> con oggetto 90.000 volontari, i ricercatori francesi hanno osservato gli effetti dell'abbandono di varie tipologie di alimenti. Gli effetti pi&ugrave; gravi si sono riscontrati in chi abbandonava i quattro tipi di alimenti di derivazione animale (carne rossa, pollame, pesce e latticini), con <strong>un rischio maggiorato di due volte e mezzo di soffrire di depressione&nbsp;</strong></p>
<p>Ancora,&nbsp;<a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0088278" target="_blank">uno studio australiano</a> ha studiato la tendenza a sviluppare sintomi depressivi in un campione molto variegato di persone con differenti abitudini alimentari &ndash; 330 vegetariani, 330 persone che mangiavano molta carne, 330 persone che mangiavano meno carne, e 330 persone che prediligevano maggiormente frutta e verdura. Particolare attenzione &egrave; stata messa nel creare gruppi disomogenei in sesso, et&agrave; ed estrazione sociale. I risultati hanno riportato che <strong>i vegetariani correvano un rischio doppio</strong>&nbsp;<strong>di soffrire di disturbi mentali</strong>, ansia e depressione,&nbsp;rispetto agli altri gruppi&nbsp;</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/20962_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/20962_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/greyscale-photography-of-woman-wearing-long-sleeved-top-736843/" target="_blank" rel="nofollow">pexels</a>
</div>	
<div class="mb15 desc">		
<p>Una spiegazione all'esistenza dei risultati delle indagini scientifiche non c'&egrave;: difficile dire che il passaggio ad un regime vegano o vegetariano sia la causa della pressione, anzi &egrave; del tutto sbagliato in mancanza di altri dati. <strong>Ci&ograve; che &egrave; certo &egrave; che esiste una correlazione tra i due fenomeni.&nbsp;</strong></p>
<p>Alla luce dell'assenza della relazione causa-effetto, si possono ipotizzare altre spiegazioni: si pu&ograve; pensare, ad esempio, che una dieta senza proteine animali modifichi il microbioma o la chimica cerebrale, innescando sintomi depressivi. O pi&ugrave; probabilmente che &egrave; possibile che<strong> alcuni tratti caratteriali predispongano sia a diventare veg/vegetari-ani che alla depressione.&nbsp;</strong></p>
<p>Riportando poi alcune esperienze personali &egrave; facile capire come in alcuni contesti scegliere di non mangiare carne favorisca l'isolamento sociale: molti vegetariani o vegani riferiscono di aver ricevuto meno inviti a cena fuori nel momento in cui hanno deciso di escludere la carne dalla dieta, o di essere i primi a limitare gli incontri con chi non condivide la stessa scelta. Si viene a creare cos&igrave; una sorta di isolamento, prolifico per l'insorgenza di sintomi depressivi.</p>
<p>C'&egrave; chi infine sostiene che "semplicemente" essere vegetariani o vegani significhi essere pi&ugrave; sensibili alle tematiche ambientali e consapevoli della sofferenza animale: <strong>una condizione indubbiamente pi&ugrave; "deprimente" rispetto ad una beata ignoranza.&nbsp;</strong></p>
<p>Source:</p>
<ul>
<li><a href="https://ijbnpa.biomedcentral.com/articles/10.1186/1479-5868-9-67" target="_blank">https://ijbnpa.biomedcentral.com/articles/10.1186/1479-5868-9-67</a></li>
<li><a href="https://www.sciencedirect.com/science/article/pii/S0195666318309309" target="_blank">https://www.sciencedirect.com/science/article/pii/S0195666318309309</a></li>
<li><a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0088278" target="_blank">https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0088278</a></li>
<li><a href="https://www.mdpi.com/2072-6643/10/11/1695" target="_blank">https://www.mdpi.com/2072-6643/10/11/1695</a></li>
</ul> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/scienza">Scienza</a><span class="punt">&bull;</span><a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/cibo">Cibo</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.guru/read/20962/20962&amp;text=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione&media=http://cdn.wtvideo.com/images/original/20962.jpg&description=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione&media=http://cdn.wtvideo.com/images/original/20962.jpg&description=Sempre pi&ugrave; ricerche scientifiche scoprono uno strano legame tra vegetarianesimo e depressione')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.guru/read/20962/sempre-piu-ricerche-scientifiche-scoprono-uno-strano-legame-tra-vegetarianesimo-e-depressione" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20983/un-fotografo-scopre-due-api-che-dormono-in-un-fiore:-lo-scatto-e-di-una-dolcezza-contagiosa" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/20983.jpg" alt="Un fotografo scopre due api che dormono in un fiore: lo scatto è di una dolcezza contagiosa" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20983/un-fotografo-scopre-due-api-che-dormono-in-un-fiore:-lo-scatto-e-di-una-dolcezza-contagiosa" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Un fotografo scopre due api che dormono in un fiore: lo scatto è di una dolcezza contagiosa		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 17 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
37.555										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20941/queste-sono-la-frutta-e-la-verdura-piu-contaminate-dai-pesticidi-che-bisognerebbe-sostituire-con-quelle-biologiche" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/20941.jpg" alt="Queste sono la frutta e la verdura più contaminate dai pesticidi che bisognerebbe sostituire con quelle biologiche" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20941/queste-sono-la-frutta-e-la-verdura-piu-contaminate-dai-pesticidi-che-bisognerebbe-sostituire-con-quelle-biologiche" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Queste sono la frutta e la verdura più contaminate dai pesticidi che bisognerebbe sostituire con quelle biologiche		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
25.447										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20765/astenersi-dal-cibo-per-72-ore-puo-rinnovare-il-sistema-immunitario-e-rallentare-l-invecchiamento-lo-rivela-una-ricerca" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/20765.jpg" alt="Astenersi dal cibo per 72 ore può rinnovare il sistema immunitario e rallentare l'invecchiamento, lo rivela una ricerca" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20765/astenersi-dal-cibo-per-72-ore-puo-rinnovare-il-sistema-immunitario-e-rallentare-l-invecchiamento-lo-rivela-una-ricerca" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Astenersi dal cibo per 72 ore può rinnovare il sistema immunitario e rallentare l'invecchiamento, lo rivela una ricerca		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 minuto fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
20.288										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20945/un-disegnatore-e-riuscito-a-catturare-il-lato-comico-della-vita-di-coppia-ora-che-la-moglie-e-incinta" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/20945.jpg" alt="Un disegnatore è riuscito a catturare il lato comico della vita di coppia, ora che la moglie è incinta" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20945/un-disegnatore-e-riuscito-a-catturare-il-lato-comico-della-vita-di-coppia-ora-che-la-moglie-e-incinta" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Un disegnatore è riuscito a catturare il lato comico della vita di coppia, ora che la moglie è incinta		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 25 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
17.616										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20951/i-bambini-orientali-sono-considerati-essere-tra-i-piu-sani-al-mondo:-ecco-10-abitudini-che-seguono-fin-da-piccoli" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/20951.jpg" alt="I bambini orientali sono considerati essere tra i più sani al mondo: ecco 10 abitudini che seguono fin da piccoli" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20951/i-bambini-orientali-sono-considerati-essere-tra-i-piu-sani-al-mondo:-ecco-10-abitudini-che-seguono-fin-da-piccoli" onclick="ga('send', 'event', 'colonnadx_link', '5');">
I bambini orientali sono considerati essere tra i più sani al mondo: ecco 10 abitudini che seguono fin da piccoli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 2 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
16.976										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20816/10-fatti-che-crediamo-veri-perche-appartengono-al-senso-comune-ma-che-sono-assolutamente-falsi" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/20816.jpg" alt="10 fatti che crediamo veri perché appartengono al senso comune ma che sono assolutamente falsi" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20816/10-fatti-che-crediamo-veri-perche-appartengono-al-senso-comune-ma-che-sono-assolutamente-falsi" onclick="ga('send', 'event', 'colonnadx_link', '6');">
10 fatti che crediamo veri perché appartengono al senso comune ma che sono assolutamente falsi		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 16 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
14.560										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20896/la-finlandia-offre-viaggi-gratis-agli-stranieri-per-insegnare-l-arte-di-essere-felici:-ecco-tutti-i-dettagli" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/20896.jpg" alt="La Finlandia offre viaggi gratis agli stranieri per insegnare l'arte di essere felici: ecco tutti i dettagli" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20896/la-finlandia-offre-viaggi-gratis-agli-stranieri-per-insegnare-l-arte-di-essere-felici:-ecco-tutti-i-dettagli" onclick="ga('send', 'event', 'colonnadx_link', '7');">
La Finlandia offre viaggi gratis agli stranieri per insegnare l'arte di essere felici: ecco tutti i dettagli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 25 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
13.135										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/20984/la-tartaruga-torna-sulla-spiaggia-per-depositare-le-uova:-ma-ad-accoglierla-trova-una-pista-di-atterraggio" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/20984.jpg" alt="La tartaruga torna sulla spiaggia per depositare le uova: ma ad accoglierla trova una pista di atterraggio" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.guru/read/20984/la-tartaruga-torna-sulla-spiaggia-per-depositare-le-uova:-ma-ad-accoglierla-trova-una-pista-di-atterraggio" onclick="ga('send', 'event', 'colonnadx_link', '8');">
La tartaruga torna sulla spiaggia per depositare le uova: ma ad accoglierla trova una pista di atterraggio		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.914										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/17885/sentire-l-odore-del-caffe-ti-rende-piu-bravo-in-matematica:-lo-dice-la-scienza">
<img alt="Sentire l'odore del caffè ti rende più bravo in matematica: lo dice la scienza!" src="https://img.wtvideo.com/images/original/17885.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.guru/read/17885/sentire-l-odore-del-caffe-ti-rende-piu-bravo-in-matematica:-lo-dice-la-scienza">
Sentire l'odore del caffè ti rende più bravo in matematica: lo dice la scienza! </a>
</h3>
<div class="gray_soft">
Il caff&egrave; &egrave; fra le bevande pi&ugrave; amate e consumate al mondo e per questo i suoi effetti continuano ad essere indagati.Sappiamo che pu&ograve; incrementare l'attivit&agrave; cerebrale,&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
20 Luglio 2018 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.guru/read/17885/sentire-l-odore-del-caffe-ti-rende-piu-bravo-in-matematica:-lo-dice-la-scienza" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/11658/i-bambini-che-nascono-oggi-non-impareranno-mai-a-guidare.-un-esperto-ci-dice-perche">
<img width="100%" src="https://img.wtvideo.com/images/336x180/11658.jpg" alt="I bambini che nascono oggi non impareranno mai a guidare. Un esperto ci dice perché" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/11658/i-bambini-che-nascono-oggi-non-impareranno-mai-a-guidare.-un-esperto-ci-dice-perche" class="lnk_black">
I bambini che nascono oggi non impareranno mai a guidare. Un esperto ci dice perché					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
13 Gennaio 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
8.678 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/13904/i-fabbri-di-damasco-forgiavano-spade-con-nanotubi-di-carbonio...-400-anni-prima-che-li-scoprisse-la-scienza">
<img width="100%" src="https://img.wtvideo.com/images/336x180/13904.jpg" alt="I fabbri di Damasco forgiavano spade con nanotubi di carbonio... 400 anni prima che li scoprisse la scienza" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/13904/i-fabbri-di-damasco-forgiavano-spade-con-nanotubi-di-carbonio...-400-anni-prima-che-li-scoprisse-la-scienza" class="lnk_black">
I fabbri di Damasco forgiavano spade con nanotubi di carbonio... 400 anni prima che li&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
10 Luglio 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
22.528 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/16944/chi-mangia-peperoncino-vive-meglio-e-piu-a-lungo:-ecco-lo-studio-che-lo-afferma">
<img width="100%" src="https://img.wtvideo.com/images/336x180/16944.jpg" alt="Chi mangia peperoncino vive meglio e più a lungo: ecco lo studio che lo afferma" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/16944/chi-mangia-peperoncino-vive-meglio-e-piu-a-lungo:-ecco-lo-studio-che-lo-afferma" class="lnk_black">
Chi mangia peperoncino vive meglio e più a lungo: ecco lo studio che lo afferma					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
24 Aprile 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
4.645 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/18040/la-grande-piramide-di-giza-accumula-energia-elettromagnetica-all-interno-delle-sue-camere">
<img width="100%" src="https://img.wtvideo.com/images/336x180/18040.jpg" alt="La Grande Piramide di Giza accumula energia elettromagnetica all'interno delle sue camere" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/18040/la-grande-piramide-di-giza-accumula-energia-elettromagnetica-all-interno-delle-sue-camere" class="lnk_black">
La Grande Piramide di Giza accumula energia elettromagnetica all'interno delle sue camere					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
02 Agosto 2018 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
30.379 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.guru/read/19858/10-fatti-insoliti-sulle-persone-intelligenti-che-gli-studi-psicologici-hanno-rivelato">
<img width="100%" src="https://img.wtvideo.com/images/336x180/19858.jpg" alt="10 fatti insoliti sulle persone intelligenti che gli studi psicologici hanno rivelato" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.guru/read/19858/10-fatti-insoliti-sulle-persone-intelligenti-che-gli-studi-psicologici-hanno-rivelato" class="lnk_black">
10 fatti insoliti sulle persone intelligenti che gli studi psicologici hanno rivelato					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
20 Gennaio </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
9.812 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2019 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
