<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="http://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="http://cdn.wtvideo.com/images/favicon_cu.ico" />
<script src="http://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="http://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="http://cdn.wtvideo.com/images/original/19179.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 cose di te che non sapevi che un cane potesse fiutare" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="I cani sono molto di pi&ugrave; che animali da compagnia. Partecipano attivamente alla nostra vita, spesso percependone aspetti a noi invisibili. Molti di quest hanno a che fare con un cambiamento nell'odore,&#8230;" />
<meta name="description" content="I cani sono molto di pi&ugrave; che animali da compagnia. Partecipano attivamente alla nostra vita, spesso percependone aspetti a noi invisibili. Molti di quest hanno a che fare con un cambiamento nell'odore,&#8230;"/>
<meta property="og:image" content="http://cdn.wtvideo.com/images/original/19179.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>7 cose di te che non sapevi che un cane potesse fiutare - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="http://cdn.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
7 cose di te che non sapevi che un cane&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="http://www.curioctopus.guru/read/19178/4-metodi-naturali-per-contrastare-la-depressione-senza-assumere-farmaci" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="http://www.curioctopus.guru/read/19178/4-metodi-naturali-per-contrastare-la-depressione-senza-assumere-farmaci" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="4 metodi naturali per contrastare la depressione senza assumere farmaci" src="http://cdn.wtvideo.com/images/120x90/19178.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="http://cdn.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">7 cose di te che non sapevi che un cane potesse fiutare</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/19179/19179&amp;text=7 cose di te che non sapevi che un cane potesse fiutare')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare&media=http://cdn.wtvideo.com/images/original/19179.jpg&description=7 cose di te che non sapevi che un cane potesse fiutare')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare&media=http://cdn.wtvideo.com/images/original/19179.jpg&description=7 cose di te che non sapevi che un cane potesse fiutare')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">19 Novembre </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
2.712 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>I cani sono molto di pi&ugrave; che<strong> animali da compagnia.</strong> Partecipano attivamente alla nostra vita, spesso percependone<strong> aspetti a noi invisibili</strong>. Molti di quest hanno a che fare con un <strong>cambiamento nell'odore</strong>, senso che i cani possiedono particolarmente sviluppato. Per quanto l'arrivo di un terremoto o di una gravidanza non diano segnali riconoscibili se troppo anticipatamente, ai cani <strong>non passano inosservati</strong>: ecco <strong>che cosa possono fiutare</strong> e come possono rivelarsi fondamentali nella nostra vita.&nbsp;</p>				</div> 
<div class="clear"></div> 
</div>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "7 cose di te che non sapevi che un cane potesse fiutare",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<h3 >1. Sbalzi della glicemia</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="http://cdn.wtvideo.com/images/article/list/19179_1.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://picryl.com/media/dog-girl-bordeaux-animals-3280a4" target="_blank" rel="nofollow">picryl.com</a>
</div>	
<div class="mb15 desc">		
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4674474/" target="_blank">A quanto sembra</a>,&nbsp;lo sbalzo dei<strong>&nbsp;livelli glicemici</strong> comporta un <strong>cambio nell'odore nel nostro corpo</strong>&nbsp;che i cani riescono a percepire. Quest'abilit&agrave; &egrave; sfruttata per assicurare ai <strong>malati di diabete</strong> un "medico" a quattro zampe che li avverta di un rialzo inusuale o di un abbassamento improvviso della glicemia, ancora prima che loro se ne possano accorgere.&nbsp;</p> </div>
<h3 class="mt20" >2. Crisi epilettiche</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_2.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/person-holding-black-and-white-dog-1453479/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>Nel caso di persone affette da <strong>epilessia</strong>, i cani si dimostrano essere dei<strong> veri supereroi:</strong> possono infatti avvisare dell'arrivo di una crisi epliettica con<strong> un anticipo che pu&ograve; arrivare anche a 45 minuti!</strong> A destare il sospetto &egrave; al solito un cambiamento <strong>impercettibile</strong> nell'odore del corpo, che i cani riescono comunque a rilevare.</p>
<p>Di solito, i cani addestrati per assistere una persona epilettica<strong> richiamano l'attenzione</strong> del proprietario abbaiando o portandogli un gioco, oppure possono <strong>andare in cerca di aiuto</strong> nel caso in cui la persona dovesse perdere conoscenza.&nbsp;</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h3 class="mt20" >3. Cancro</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_3.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_3.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/woman-wearing-gray-jacket-beside-white-puppy-1174081/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>Quando nell'organismo inizia a prolificare un tumore, viene prodotta<strong> una proteina</strong> che pu&ograve; essere intercettata dal fiuto di un cane. Gli scienziati hanno osservato che i cani sono in grado individuare qualcosa di anomalo nell'<strong>alito</strong> di una persona affetta da cancro ai polmoni, o <strong>nelle urine</strong> di una persona malata di tumore alla vescica o alla prostata. La scienza sta indagando a fondo questa abilit&agrave; dei cani per creare sistemi di diagnosi ugualmente <strong>non invasivi.&nbsp;</strong></p> </div>
<h3 class="mt20" >4. Identità</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_4.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_4.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/dog-inside-wrought-iron-gate-smelling-person-s-hand-close-up-photo-1426593/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>I cani riconoscono una persona non tanto dai suoi lineamenti, quanto dal suo odore. Ognuno di noi possiede <strong>un odore ben specifico</strong> e diverso da tutti gli altri, che per i cani corrisponde ad <strong>un'impronta digitale</strong>.&nbsp;Questo &egrave; il motivo per cui i cani sono spesso<strong> impiegati dalle forze di polizia</strong> nelle operazioni di ricerca delle persone scomparse, a partire da un indumento.</p> </div>
<h3 class="mt20" >5. I rapporti che abbiamo con le altre persone</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_5.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_5.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/two-person-with-rings-on-ring-fingers-792775/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>Un <a href="https://link.springer.com/article/10.1007%2Fs10071-014-0816-2" target="_blank">esperimento</a>&nbsp;ha osservato come i cani&nbsp;agiscano in maniera differente <strong>a seconda che una persona si comporti bene o male con il proprietario</strong>. In particolare, i cani non si fidavano di chi, in precedenza, non aveva aiutato il padrone in una situazione di emergenza, mentre si mostravano amichevoli con le persone che avevano visto in rapporti sinceri con il proprietario.&nbsp;</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h3 class="mt20" >6. Gravidanza</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_6.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_6.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/animal-photography-animal-portrait-bodyguard-bokeh-375352/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>I <strong>cambiamenti ormonali</strong> a cui va in contro il corpo di una donna in stato interessante non possono passare inosservati al naso di un cane. Non &egrave; ben chiaro se l'odore emanato sia sufficiente a far capire ad un cane che si tratta di una gravidanza, ma non sono poche le donne che confermano di aver visto dei cambiamenti <strong>nell'atteggiamento</strong> del cane nei loro confronti, come se avessero fiutato la creazione di una nuova vita.</p> </div>
<h3 class="mt20" >7. L'arrivo di un terremoto, di un uragano o di qualche altro fenomeno intenso</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/19179_7.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/19179_7.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/dog-pet-labrador-golden-retriever-19950/" target="_blank" rel="nofollow">pexels.com</a>
</div>	
<div class="mb15 desc">		
<p>Che i cani, e gli animali in generale, abbiamo una capacit&agrave; di gran lunga superiore a quella dell'uomo di<strong> fiutare nell'aria impercettibili cambiamenti</strong> &egrave; risaputa; in prossimit&agrave; di un qualche fenomeno naturale, che sia un terremoto o un uragano, i cani possono avvertire degli <strong>odori anticipatori.</strong> Solo alcuni, per&ograve;, interpretano questi segnali nel modo corretto e manifestano dei segnali di avvertimento, che possono essere un'agitazione insolita oppure la fuga verso un luogo sicuro.&nbsp;</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/animali">Animali</a><span class="punt">&bull;</span><a href="/categoria/cani">Cani</a><span class="punt">&bull;</span><a href="/categoria/curiosi">Curiosi</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/19179/19179&amp;text=7 cose di te che non sapevi che un cane potesse fiutare')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare&media=http://cdn.wtvideo.com/images/original/19179.jpg&description=7 cose di te che non sapevi che un cane potesse fiutare')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare&media=http://cdn.wtvideo.com/images/original/19179.jpg&description=7 cose di te che non sapevi che un cane potesse fiutare')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h2>Potrebbe interessarti anche</h2>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="http://www.curioctopus.guru/read/19179/7-cose-di-te-che-non-sapevi-che-un-cane-potesse-fiutare" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<a href="https://prf.hn/click/camref:1011l4qr6/creativeref:1100l30193" target="_blank"><img src="https://creative.prf.hn/source/camref:1011l4qr6/creativeref:1100l30193" width="300" height="600" border="0"/></a>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19104/sempre-piu-persone-in-svezia-si-fanno-impiantare-un-chip-nella-mano:-ecco-a-cosa-serve" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="http://cdn.wtvideo.com/images/336x180/19104.jpg" alt="Sempre più persone in Svezia si fanno impiantare un chip nella mano: ecco a cosa serve" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19104/sempre-piu-persone-in-svezia-si-fanno-impiantare-un-chip-nella-mano:-ecco-a-cosa-serve" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Sempre più persone in Svezia si fanno impiantare un chip nella mano: ecco a cosa serve		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
43.154										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19106/10-invenzioni-che-non-avresti-mai-immaginato-potessero-esistere-realmente" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="http://cdn.wtvideo.com/images/336x180/19106.jpg" alt="10 invenzioni che non avresti mai immaginato potessero esistere realmente" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19106/10-invenzioni-che-non-avresti-mai-immaginato-potessero-esistere-realmente" onclick="ga('send', 'event', 'colonnadx_link', '2');">
10 invenzioni che non avresti mai immaginato potessero esistere realmente		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 15 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
31.578										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_3"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19142/l-inquietante-messaggio-della-pietra-della-fame-riportato-alla-luce-dalla-siccita-dopo-secoli" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="http://cdn.wtvideo.com/images/336x180/19142.jpg" alt="L'inquietante messaggio della pietra della fame riportato alla luce dalla siccità dopo secoli" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19142/l-inquietante-messaggio-della-pietra-della-fame-riportato-alla-luce-dalla-siccita-dopo-secoli" onclick="ga('send', 'event', 'colonnadx_link', '3');">
L'inquietante messaggio della "pietra della fame" riportato alla luce dalla siccità dopo secoli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
21.310										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19121/i-ricercatori-cinesi-hanno-creato-un-sole-artificiale-piu-caldo-di-quello-reale:-ecco-a-cosa-servira" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="http://cdn.wtvideo.com/images/336x180/19121.jpg" alt="I ricercatori cinesi hanno creato un Sole artificiale più caldo di quello reale: ecco a cosa servirà" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19121/i-ricercatori-cinesi-hanno-creato-un-sole-artificiale-piu-caldo-di-quello-reale:-ecco-a-cosa-servira" onclick="ga('send', 'event', 'colonnadx_link', '4');">
I ricercatori cinesi hanno creato un "Sole artificiale" più caldo di quello reale: ecco a cosa servirà		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 6 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
16.465										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19119/16-persone-che-sono-veramente-uniche-al-mondo" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="http://cdn.wtvideo.com/images/336x180/19119.jpg" alt="16 persone che sono veramente UNICHE al mondo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19119/16-persone-che-sono-veramente-uniche-al-mondo" onclick="ga('send', 'event', 'colonnadx_link', '5');">
16 persone che sono veramente UNICHE al mondo		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
13.372										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19156/23-fotografie-di-rarissimi-animali-albini-che-difficilmente-potrai-incontrare-dal-vivo" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="http://cdn.wtvideo.com/images/336x180/19156.jpg" alt="23 fotografie di rarissimi animali albini che difficilmente potrai incontrare dal vivo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19156/23-fotografie-di-rarissimi-animali-albini-che-difficilmente-potrai-incontrare-dal-vivo" onclick="ga('send', 'event', 'colonnadx_link', '6');">
23 fotografie di rarissimi animali albini che difficilmente potrai incontrare dal vivo		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 10 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
11.923										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19147/6-motivi-per-cui-dovresti-mettere-la-zeolite-in-alcuni-punti-della-tua-casa" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="http://cdn.wtvideo.com/images/336x180/19147.jpg" alt="6 motivi per cui dovresti mettere la zeolite in alcuni punti della tua casa" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19147/6-motivi-per-cui-dovresti-mettere-la-zeolite-in-alcuni-punti-della-tua-casa" onclick="ga('send', 'event', 'colonnadx_link', '7');">
6 motivi per cui dovresti mettere la zeolite in alcuni punti della tua casa		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 49 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.783										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/19167/bere-troppa-acqua-puo-essere-inaspettatamente-pericoloso-per-la-salute" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="http://cdn.wtvideo.com/images/336x180/19167.jpg" alt="Bere troppa acqua può essere inaspettatamente pericoloso per la salute" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/19167/bere-troppa-acqua-puo-essere-inaspettatamente-pericoloso-per-la-salute" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Bere troppa acqua può essere inaspettatamente pericoloso per la salute		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.281										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<script type='text/javascript' src='http://cdn1.wtvideo.com/js/jquery.sticky.js'></script>
<script>
//jQuery(document).ready(function($){	
$(function() {
$('#div300').hcSticky({
//		top: 70,
//wrapperClassName: "item_8",
innerSticker: '.advstickedcur',
top:48,
followScroll: true
});
$('#div300').hcSticky('reinit');
});
$( document ).ready(function() {
$('#div300').hcSticky('reinit');
});
$( "body" ).scroll(function() {
$('#div300').hcSticky('reinit');
//$( "#log" ).append( "<div>Handler for .scroll() called.</div>" );
});
</script>
<div id="pubblicita" class="advstickedcur" style="margin:20px 0px" align="center">
<a href="https://prf.hn/click/camref:1011l4qr6/creativeref:1100l30193" target="_blank"><img src="https://creative.prf.hn/source/camref:1011l4qr6/creativeref:1100l30193" width="300" height="600" border="0"/></a>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/4949/il-mio-cane-assomiglia-ad-un-orso...-e-ha-molti-piu-amici-di-me.">
<img alt="Il mio cane assomiglia ad un orso... e ha molti più amici di me." src="http://cdn.wtvideo.com/images/original/4949.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="http://www.curioctopus.guru/read/4949/il-mio-cane-assomiglia-ad-un-orso...-e-ha-molti-piu-amici-di-me.">
Il mio cane assomiglia ad un orso... e ha molti più amici di me. </a>
</h3>
<div class="gray_soft">
Avete mai vissuto&nbsp;quel momento frustrante&nbsp;in cui postate delle foto su internet e la vostra migliore amica riceve il doppio dei like che ricevete voi?&nbsp;Non disperatevi,&nbsp;c'&egrave; di&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Agosto 2015 </span> 
</div>
<div align="right" class="fr">
<a href="http://www.curioctopus.guru/read/4949/il-mio-cane-assomiglia-ad-un-orso...-e-ha-molti-piu-amici-di-me." class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/5987/il-cane-inclina-la-testa-quando-gli-parli-ecco-cosa-ti-sta-comunicando">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/5987.jpg" alt="Il cane inclina la testa quando gli parli? Ecco cosa ti sta comunicando" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/5987/il-cane-inclina-la-testa-quando-gli-parli-ecco-cosa-ti-sta-comunicando" class="lnk_black">
Il cane inclina la testa quando gli parli? Ecco cosa ti sta comunicando					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
07 Dicembre 2015 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
13.478 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15325/uno-studio-conferma-e-spiega-perche-gli-umani-amano-i-cani-molto-piu-dei-propri-simili">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/15325.jpg" alt="Uno studio conferma e spiega perché gli umani amano i cani molto più dei propri simili" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/15325/uno-studio-conferma-e-spiega-perche-gli-umani-amano-i-cani-molto-piu-dei-propri-simili" class="lnk_black">
Uno studio conferma e spiega perché gli umani amano i cani molto più dei propri simili					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
19 Novembre 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
4.203 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15916/13-volte-in-cui-i-cani-hanno-sorpreso-gli-umani-con-i-loro-atti-incredibilmente-eroici">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/15916.jpg" alt="13 volte in cui i cani hanno sorpreso gli umani con i loro atti incredibilmente eroici" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/15916/13-volte-in-cui-i-cani-hanno-sorpreso-gli-umani-con-i-loro-atti-incredibilmente-eroici" class="lnk_black">
13 volte in cui i cani hanno sorpreso gli umani con i loro atti incredibilmente eroici					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
14 Gennaio </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
5.356 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/5899/la-toccante-storia-di-rami-l-adorabile-pit-bull-bassotto-che-tutti-vorrebbero-in-casa">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/5899.jpg" alt="La toccante storia di Rami, l'adorabile pit bull-Bassotto che tutti vorrebbero in casa" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/5899/la-toccante-storia-di-rami-l-adorabile-pit-bull-bassotto-che-tutti-vorrebbero-in-casa" class="lnk_black">
La toccante storia di Rami, l'adorabile pit bull-Bassotto che tutti vorrebbero in casa					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
27 Novembre 2015 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
4.774 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/12341/questa-e-la-radiografia-di-un-carlino-e-guardandola-non-possiamo-che-porci-molte-domande">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/12341.jpg" alt="Questa è la radiografia di un carlino, e guardandola non possiamo che porci molte domande" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/12341/questa-e-la-radiografia-di-un-carlino-e-guardandola-non-possiamo-che-porci-molte-domande" class="lnk_black">
Questa è la radiografia di un carlino, e guardandola non possiamo che porci molte domande					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
06 Marzo 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
40.863 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2018 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
