<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="http://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="http://cdn.wtvideo.com/images/favicon_cu.ico" />
<script src="http://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="http://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="http://cdn.wtvideo.com/images/original/18517.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="L'accordo di Parigi, stipulato a livello globale, &egrave; un modo per garantire la cooperazione degli stati nell'ammodernamento delle tecnologie a favore di quelle green. Ma non &egrave; pi&ugrave; il&#8230;" />
<meta name="description" content="L'accordo di Parigi, stipulato a livello globale, &egrave; un modo per garantire la cooperazione degli stati nell'ammodernamento delle tecnologie a favore di quelle green. Ma non &egrave; pi&ugrave; il&#8230;"/>
<meta property="og:image" content="http://cdn.wtvideo.com/images/original/18517.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="http://cdn.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
In Germania Sono Partiti I Primi Due&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="http://www.curioctopus.guru/read/18506/fame-nervosa-ecco-come-distinguerla-dalla-fame-e-riuscire-a-tenerla-a-bada" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="http://www.curioctopus.guru/read/18506/fame-nervosa-ecco-come-distinguerla-dalla-fame-e-riuscire-a-tenerla-a-bada" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Fame nervosa? Ecco come distinguerla dalla fame e riuscire a tenerla a bada" src="http://cdn.wtvideo.com/images/120x90/18506.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="http://cdn.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/18517/18517&amp;text=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo&media=http://cdn.wtvideo.com/images/original/18517.jpg&description=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo&media=http://cdn.wtvideo.com/images/original/18517.jpg&description=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">18 Settembre </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
252 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>L'accordo di Parigi, stipulato a livello globale, &egrave; un modo per garantire la cooperazione degli stati nell'ammodernamento delle tecnologie<strong> a favore di quelle green.</strong> Ma non &egrave; pi&ugrave; il termine ultimo concesso dall'accordo a pesare sulle coscienze dei governi, quanto gli <strong>evidenti segni del cambiamento climatico</strong>, ormai divenuti tangibili in ogni angolo del globo.</p>
<p>Un importantissimo passo in avanti, <strong>unico nel suo genere in tutto il mondo</strong>, &egrave; l'introduzione di treni alimentati ad idrogeno che la Germania ha finalmente reso una realt&agrave;.</p>				</div> 
<div class="clear"></div> 
</div>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="http://cdn.wtvideo.com/images/article/list/18517_1.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/18517_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Alstom_Coradia_iLint_-_innoTrans_2016.jpg" target="_blank" rel="nofollow">ubahnverleih/Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p>I pendolari della Bassa Sassonia potranno usufruire di due treni ad idrogeno di ultima generazione che producono <strong>zero emissioni.</strong> Ad avere rilevanza non &egrave; al momento il contributo reso dai treni alla tutela dell'ambiente, quanto <strong>la portata dell'investimento</strong> e della rivoluzione in ambito dei trasporti pubblici.&nbsp;</p>
<p>L'azienda produttrice &egrave; la Alstom e il nome del modello &egrave; Coradia iLint: questi treni sono dotati di una cella a combustibile che <strong>converte l'idrogeno e l'ossigeno</strong> in energia elettrica. La tratta coperta &egrave; quella che collega&nbsp;Cuxhaven, Bremerhaven, Bremerv&ouml;rde e Buxtehude.&nbsp;</p>
<p>I treni saranno autonomi per l'intera giornata di servizio, potendo percorrere<strong> circa 1000 chilometri</strong> con un solo 'pieno'. Entro il 2021 saranno installate delle stazioni di rifornimento fisse presso le fermate del sistema regionale dei trasporti EVB: entro quella data, inoltre, la Alstom consegner&agrave; <strong>altri 41 treni</strong> Coradia iLint ed allora la la rete EVB potr&agrave; dirsi interamente ad idrogeno.&nbsp;</p>
<p>La Germania &egrave; dunque un faro nell'ammodernamento dei trasporti pubblici a vantaggio della&nbsp;tecnologia e della tutela ambientale: gi&agrave; altri paesi hanno inviato richieste di informazioni alla Alstom, tra cui anche le<strong> regioni Toscana e Trentino.</strong></p>
<p>&nbsp;</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/treni">Treni</a><span class="punt">&bull;</span><a href="/categoria/germania">Germania</a><span class="punt">&bull;</span><a href="/categoria/green">Green</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/18517/18517&amp;text=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo&media=http://cdn.wtvideo.com/images/original/18517.jpg&description=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo&media=http://cdn.wtvideo.com/images/original/18517.jpg&description=In Germania Sono Partiti I Primi Due Treni Ad Idrogeno: Sono Gli Unici In Tutto Il Mondo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h2>Potrebbe interessarti anche</h2>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="http://www.curioctopus.guru/read/18517/in-germania-sono-partiti-i-primi-due-treni-ad-idrogeno:-sono-gli-unici-in-tutto-il-mondo" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3696894648"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18459/grazzano-visconti:-il-borgo-italiano-in-cui-tutto-sembra-uscito-da-una-favola" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="http://cdn.wtvideo.com/images/336x180/18459.jpg" alt="Grazzano Visconti: il borgo italiano in cui tutto sembra uscito da una favola" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18459/grazzano-visconti:-il-borgo-italiano-in-cui-tutto-sembra-uscito-da-una-favola" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Grazzano Visconti: Il Borgo Italiano In Cui Tutto Sembra Uscito Da Una Favola				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 6 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
242.496										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18476/il-metodo-dei-marines-per-addormentarsi-in-2-minuti-in-qualsiasi-condizione" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="http://cdn.wtvideo.com/images/336x180/18476.jpg" alt="Il metodo dei marines per addormentarsi in 2 minuti in QUALSIASI condizione" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18476/il-metodo-dei-marines-per-addormentarsi-in-2-minuti-in-qualsiasi-condizione" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Il Metodo Dei Marines Per Addormentarsi In 2 Minuti In QUALSIASI Condizione				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 5 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
192.983										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18489/medici-fotografati-prima-e-dopo-un-turno-di-24-ore-al-pronto-soccorso:-ecco-il-vero-volto-della-medicina" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="http://cdn.wtvideo.com/images/336x180/18489.jpg" alt="Medici fotografati prima e dopo un turno di 24 ore al pronto soccorso: ecco il vero volto della medicina" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18489/medici-fotografati-prima-e-dopo-un-turno-di-24-ore-al-pronto-soccorso:-ecco-il-vero-volto-della-medicina" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Medici Fotografati Prima E Dopo Un Turno Di 24 Ore Al Pronto Soccorso: Ecco Il Vero Volto Della Medicina				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
140.102										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18458/questa-illustrazione-ha-piu-di-60-anni-ma-putroppo-e-ancora-tremendamente-attuale" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="http://cdn.wtvideo.com/images/336x180/18458.jpg" alt="Questa illustrazione ha più di 60 anni, ma putroppo è ancora tremendamente attuale" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18458/questa-illustrazione-ha-piu-di-60-anni-ma-putroppo-e-ancora-tremendamente-attuale" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Questa Illustrazione Ha Più Di 60 Anni, Ma Putroppo è Ancora Tremendamente Attuale				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 5 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
83.571										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18478/questo-artista-crea-graffiti-che-vanno-oltre-le-2-dimensioni...-e-sono-incredibilmente-reali" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="http://cdn.wtvideo.com/images/336x180/18478.jpg" alt="Questo artista crea graffiti che vanno oltre le 2 dimensioni... E sono incredibilmente reali" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18478/questo-artista-crea-graffiti-che-vanno-oltre-le-2-dimensioni...-e-sono-incredibilmente-reali" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Questo Artista Crea Graffiti Che Vanno Oltre Le 2 Dimensioni... E Sono Incredibilmente Reali				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
55.090										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18425/22-fatti-curiosi-che-dimostrano-quanto-poco-sappiamo-del-mondo-che-ci-circonda" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="http://cdn.wtvideo.com/images/336x180/18425.jpg" alt="22 fatti curiosi che dimostrano quanto poco sappiamo del mondo che ci circonda" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18425/22-fatti-curiosi-che-dimostrano-quanto-poco-sappiamo-del-mondo-che-ci-circonda" onclick="ga('send', 'event', 'colonnadx_link', '6');">
22 Fatti Curiosi Che Dimostrano Quanto Poco Sappiamo Del Mondo Che Ci Circonda				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
40.326										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18498/13-papa-famosi-che-hanno-conquistato-tutti-con-le-loro-dolcissime-foto-insieme-ai-figli" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="http://cdn.wtvideo.com/images/336x180/18498.jpg" alt="13 papà famosi che hanno conquistato tutti con le loro dolcissime foto insieme ai figli" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18498/13-papa-famosi-che-hanno-conquistato-tutti-con-le-loro-dolcissime-foto-insieme-ai-figli" onclick="ga('send', 'event', 'colonnadx_link', '7');">
13 Papà Famosi Che Hanno Conquistato Tutti Con Le Loro Dolcissime Foto Insieme Ai Figli				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 secondo fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
27.130										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/18480/20-immagini-che-soltanto-chi-e-nato-negli-anni-90-riuscira-a-capire" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="http://cdn.wtvideo.com/images/336x180/18480.jpg" alt="20 immagini che soltanto chi è nato negli anni'90 riuscirà a capire" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/18480/20-immagini-che-soltanto-chi-e-nato-negli-anni-90-riuscira-a-capire" onclick="ga('send', 'event', 'colonnadx_link', '8');">
20 Immagini Che Soltanto Chi è Nato Negli Anni'90 Riuscirà A Capire				
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 16 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
25.951										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/12949/questa-cittadina-tedesca-produce-il-500-dell-energia-di-cui-ha-bisogno-ricavando-introiti-enormi">
<img alt="Questa cittadina tedesca produce il 500% dell'Energia di cui ha bisogno ricavando introiti enormi" src="http://cdn.wtvideo.com/images/original/12949.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="http://www.curioctopus.guru/read/12949/questa-cittadina-tedesca-produce-il-500-dell-energia-di-cui-ha-bisogno-ricavando-introiti-enormi">
Questa Cittadina Tedesca Produce Il 500% Dell'Energia Di Cui Ha Bisogno Ricavando Introiti Enormi </a>
</h3>
<div class="gray_soft">
Nell'arco di un paio di decenni una piccola cittadina della Baviera&nbsp;di nome&nbsp;Wildpoldsried si &egrave; impegnata in una serie di progetti di energia rinnovabile che l'hanno resa in grado di produrre&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
21 Aprile 2017 </span> 
</div>
<div align="right" class="fr">
<a href="http://www.curioctopus.guru/read/12949/questa-cittadina-tedesca-produce-il-500-dell-energia-di-cui-ha-bisogno-ricavando-introiti-enormi" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/10398/il-sogno-diventa-realta:-ecco-il-primo-treno-passeggeri-ad-idrogeno-che-produce-zero-emissioni">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/10398.jpg" alt="Il sogno diventa realtà: ecco il primo treno passeggeri ad idrogeno che produce ZERO emissioni" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/10398/il-sogno-diventa-realta:-ecco-il-primo-treno-passeggeri-ad-idrogeno-che-produce-zero-emissioni" class="lnk_black">
Il Sogno Diventa Realtà: Ecco Il Primo Treno Passeggeri Ad Idrogeno Che Produce ZERO&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
13 Ottobre 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
4.213 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/17399/sieben-linden:-il-paese-in-germania-che-ha-raggiunto-la-piena-sostenibilita-senza-rinunciare-alla-vita-moderna">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/17399.jpg" alt="Sieben Linden: il paese in Germania che ha raggiunto la piena sostenibilità senza rinunciare alla vita moderna" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/17399/sieben-linden:-il-paese-in-germania-che-ha-raggiunto-la-piena-sostenibilita-senza-rinunciare-alla-vita-moderna" class="lnk_black">
Sieben Linden: Il Paese In Germania Che Ha Raggiunto La Piena Sostenibilità Senza Rinunciare&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Giugno </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.976 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16518/l-italia-prende-esempio-dalla-germania-e-introduce-i-treni-a-idrogeno:-partiranno-in-toscana-ed-in-trentino">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/16518.jpg" alt="L'Italia prende esempio dalla Germania e introduce i treni a idrogeno: partiranno in Toscana ed in Trentino" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/16518/l-italia-prende-esempio-dalla-germania-e-introduce-i-treni-a-idrogeno:-partiranno-in-toscana-ed-in-trentino" class="lnk_black">
L'Italia Prende Esempio Dalla Germania E Introduce I Treni A Idrogeno: Partiranno In&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
14 Marzo </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.244 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/10472/la-germania-ha-votato:-stop-totale-alle-auto-inquinanti-entro-il-2030">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/10472.jpg" alt="La Germania ha votato: STOP TOTALE alle auto inquinanti entro il 2030" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/10472/la-germania-ha-votato:-stop-totale-alle-auto-inquinanti-entro-il-2030" class="lnk_black">
La Germania Ha Votato: STOP TOTALE Alle Auto Inquinanti Entro Il 2030					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
18 Ottobre 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.967 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/6636/nessuno-vorrebbe-abitare-in-un-vagone-treno-ma-aspettate-di-vedere-il-suo-interno...">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/6636.jpg" alt="Nessuno vorrebbe abitare in un vagone treno, ma aspettate di vedere il suo interno..." border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/6636/nessuno-vorrebbe-abitare-in-un-vagone-treno-ma-aspettate-di-vedere-il-suo-interno..." class="lnk_black">
Nessuno Vorrebbe Abitare In Un Vagone Treno, Ma Aspettate Di Vedere Il Suo Interno...					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Gennaio 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
21.967 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2018 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
