<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="http://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="http://cdn.wtvideo.com/images/favicon_cu.ico" />
<script src="http://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="http://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="http://cdn.wtvideo.com/images/original/16709.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siglato L'accordo Che Permetterà Di Costruire L'impianto Fotovoltaico Più Grande Del Mondo" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Un investimento da 200 miliardi di dollari per costruire l'impianto fotovoltaico pi&ugrave; grande del mondo: &egrave; questo il&nbsp;piano presentato dal governo saudita grazie al cospicuo finanziamento&#8230;" />
<meta name="description" content="Un investimento da 200 miliardi di dollari per costruire l'impianto fotovoltaico pi&ugrave; grande del mondo: &egrave; questo il&nbsp;piano presentato dal governo saudita grazie al cospicuo finanziamento&#8230;"/>
<meta property="og:image" content="http://cdn.wtvideo.com/images/original/16709.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Siglato L'accordo Che Permetterà Di Costruire L'impianto Fotovoltaico Più Grande Del Mondo - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus">
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="http://cdn.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Siglato L'accordo Che Permetterà Di&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="http://www.curioctopus.guru/read/16690/alcune-delle-biblioteche-piu-belle-del-mondo-in-cui-tutti-vorremmo-rinchiuderci-qualche-ora-ogni-giorno" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vnext" href="http://www.curioctopus.guru/read/16690/alcune-delle-biblioteche-piu-belle-del-mondo-in-cui-tutti-vorremmo-rinchiuderci-qualche-ora-ogni-giorno" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Alcune delle biblioteche più belle del mondo in cui tutti vorremmo rinchiuderci qualche ora ogni giorno" src="http://cdn.wtvideo.com/images/120x90/16690.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="http://cdn.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Siglato L'accordo Che Permetterà Di Costruire L'impianto Fotovoltaico Più Grande Del Mondo</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/16709/16709&amp;text=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo&media=http://cdn.wtvideo.com/images/original/16709.jpg&description=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo&media=http://cdn.wtvideo.com/images/original/16709.jpg&description=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">02 Aprile </span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
97 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Un investimento da 200 miliardi di dollari per costruire l'impianto fotovoltaico pi&ugrave; grande del mondo: &egrave; questo il&nbsp;<a href="https://www.technologyreview.com/the-download/610709/softbank-and-saudi-arabia-aim-to-build-a-mind-bogglingly-huge-solar-power-system/" target="_blank">piano presentato dal governo saudita</a> grazie al cospicuo finanziamento dell'azienda di telecomunicazione giapponese SoftBank Group. I due partner hanno firmato un memorandum nel quale si impegnano a&nbsp;realizzare un impianto da 200 gigawatt: una volta edificato <strong>si tratterebbe del pi&ugrave; grande del mondo.</strong></p>				</div> 
<div class="clear"></div> 
</div>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Siglato L'accordo Che Permetterà Di Costruire L'impianto Fotovoltaico Più Grande Del Mondo",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="http://cdn.wtvideo.com/images/article/list/16709_1.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/16709_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/alternative-alternative-energy-clean-energy-close-up-421888/" target="_blank" rel="nofollow">Pexels</a>
</div>	
<div class="mb15 desc">		
<p>Il pi&ugrave; grande impianto fotovoltaico al momento attuale si trova in Cina ed ha una capacit&agrave; di 1547 megawatt, ovvero poco pi&ugrave; di 1 gigawatt e mezzo. In tutto il mondo inoltre sono solo 3 quelli che generano pi&ugrave; di un gigawatt, e si trovano quasi tutti in Asia.</p>
<p>L'impianto che verr&agrave; costruito in Arabia Saudita costituirebbe un'enorme novit&agrave; nel campo delle energie pulite e rinnovabili: basti pensare infatti che una capacit&agrave; di 200 gigawatt corrisponde a oltre 100 volte quella di qualsiasi altro impianto mai costruito. L'energia prodotta sarebbe pari a circa <strong>un terzo di tutta l'energia pulita&nbsp;prodotta nel mondo</strong> durante lo scorso anno. Per quanto riguarda i costi le prime stime parlando di circa 1 miliardo di dollari per gigawatt.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/16709_2.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/16709_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://pixabay.com/it/matrice-di-pannelli-solari-1591359/" target="_blank" rel="nofollow">Pixabay.com</a>
</div>	
<div class="mb15 desc">		
<p>Da questo si&nbsp;possono capire le parole concitate del principe saudita Mohammed seguite all'annuncio della realizzazione del nuovo impianto: "&Egrave; un grande passo per l'intera umanit&agrave;". E ha aggiunto: "Si tratta di un'operazione audace, rischiosa e spero che riusciremo a realizzarla".&nbsp;</p>
<p>Buone notizie intanto anche per quanto riguarda il lavoro: la costruzione e la gestione di un impianto di queste dimensioni infatti porter&agrave; oltre 200.000 posti di lavoro secondo quanto affermato dal presidente della SoftGroup Masayoshi Son. E ha aggiunto: "L'Arabia Saudita ha grandi territori disponibili, grandi ingegneri e, non meno importante, una grande visione". Secondo Son, <strong>l'Asia sar&agrave; il primo continente ad utilizzare e distribuire totalmente energia pulita.</strong></p>
<p>----------</p>
<p>Sources:</p>
<p><a href="https://www.bloomberg.com/news/articles/2018-03-28/saudi-arabia-softbank-ink-deal-on-200-billion-solar-project" target="_blank">https://www.bloomberg.com/news/articles/2018-03-28/saudi-arabia-softbank-ink-deal-on-200-billion-solar-project</a></p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/scienza">Scienza</a><span class="punt">&bull;</span><a href="/categoria/invenzioni">Invenzioni</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/16709/16709&amp;text=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo&media=http://cdn.wtvideo.com/images/original/16709.jpg&description=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo&media=http://cdn.wtvideo.com/images/original/16709.jpg&description=Siglato L\'accordo Che Permetter&agrave; Di Costruire L\'impianto Fotovoltaico Pi&ugrave; Grande Del Mondo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h2>Potrebbe interessarti anche</h2>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="http://www.curioctopus.guru/read/16709/siglato-l-accordo-che-permettera-di-costruire-l-impianto-fotovoltaico-piu-grande-del-mondo" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
</article>
<script>
$(function() {
$(".closethisbox").click(function(){
$(this).parent(".box_reg").parent("#topvideonewsletter").slideToggle('fast');
$(".followus").toggleClass("followus_d");
$(this).toggle();
return false;
});
});
</script>
<div class="box_reg" id="box_email">
<a href="#" class="closethisbox">x</a>
<div class="box_reg_sub">
<div id="result">
<form class="senduser" target="_blank" method="get">
<h2>Ricevi i migliori articoli!</h2>
<p class="dic">Iscriviti a Curioctopus.guru e non perdere le migliori storie della settimana.</p>
<input type="email" id="email" name="email" class="box_reg_input" placeholder="Il tuo indirizzo e-mail" /> <input type="submit" class="box_reg_button" value="Invia" name="sendu" id="sendu"/><input type="hidden" id="p" name="p" value="dettaglio" /><input type="hidden" id="n" name="n" value="16709" />
<p class="regprivacy">Iscrivendoti alla nostra newsletter accetti la <a href="//www.iubenda.com/privacy-policy/285384" target="_blank" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a> di Curioctopus.guru</p>
</form>
</div>
</div>
</div>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3696894648"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16679/il-vaccino-contro-il-cancro-che-ha-guarito-il-97-dei-topi-verra-testato-sull-uomo-entro-la-fine-dell-anno" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="http://cdn.wtvideo.com/images/336x180/16679.jpg" alt="Il vaccino contro il cancro che ha guarito il 97% dei topi verrà testato sull'uomo entro la fine dell'anno" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16679/il-vaccino-contro-il-cancro-che-ha-guarito-il-97-dei-topi-verra-testato-sull-uomo-entro-la-fine-dell-anno" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Il Vaccino Contro Il Cancro Che Ha Guarito Il 97% Dei Topi Verrà Testato Sull'uomo Entro La Fine Dell'anno					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 minuto fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
27.654										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16648/giovani-e-violenti:-secondo-un-esperto-il-problema-nasce-dalla-devozione-dei-genitori-e-dall-assenza-di--no-" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="http://cdn.wtvideo.com/images/336x180/16648.jpg" alt="Giovani e violenti: secondo un esperto il problema nasce dalla devozione dei genitori e dall'assenza di 'NO'" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16648/giovani-e-violenti:-secondo-un-esperto-il-problema-nasce-dalla-devozione-dei-genitori-e-dall-assenza-di--no-" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Giovani E Violenti: Secondo Un Esperto Il Problema Nasce Dalla Devozione Dei Genitori E Dall'assenza Di 'NO'					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 10 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
16.442										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16701/ecco-la-donna-che-invento-l-indice-di-apgar-il-metodo-che-ha-salvato-la-vita-a-migliaia-di-neonati" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="http://cdn.wtvideo.com/images/336x180/16701.jpg" alt="Ecco la donna che inventò l'Indice di APGAR, il metodo che ha salvato la vita a migliaia di neonati" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16701/ecco-la-donna-che-invento-l-indice-di-apgar-il-metodo-che-ha-salvato-la-vita-a-migliaia-di-neonati" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Ecco La Donna Che Inventò L'Indice Di APGAR, Il Metodo Che Ha Salvato La Vita A Migliaia Di Neonati					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
14.607										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16689/marie-curie-e-morta-piu-di-80-anni-fa-ma-i-suoi-resti-e-i-suoi-oggetti-sono-ancora-pericolosamente-radioattivi" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="http://cdn.wtvideo.com/images/336x180/16689.jpg" alt="Marie Curie è morta più di 80 anni fa, ma i suoi resti e i suoi oggetti sono ancora pericolosamente radioattivi" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16689/marie-curie-e-morta-piu-di-80-anni-fa-ma-i-suoi-resti-e-i-suoi-oggetti-sono-ancora-pericolosamente-radioattivi" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Marie Curie è Morta Più Di 80 Anni Fa, Ma I Suoi Resti E I Suoi Oggetti Sono Ancora Pericolosamente Radioattivi					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 56 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
13.581										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16676/sai-come-e-nata-la-jacuzzi-dal-gesto-disperato-di-un-padre-che-voleva-salvare-il-figlio" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="http://cdn.wtvideo.com/images/336x180/16676.jpg" alt="Sai come è nata la Jacuzzi? Dal gesto disperato di un padre che voleva salvare il figlio" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16676/sai-come-e-nata-la-jacuzzi-dal-gesto-disperato-di-un-padre-che-voleva-salvare-il-figlio" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Sai Come è Nata La Jacuzzi? Dal Gesto Disperato Di Un Padre Che Voleva Salvare Il Figlio					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 10 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
10.371										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16651/sapete-dove-va-a-finire-il-grasso-corporeo-quando-dimagriamo-la-risposta-vi-stupira" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="http://cdn.wtvideo.com/images/336x180/16651.jpg" alt="Sapete dove va a finire il grasso corporeo quando dimagriamo? La risposta vi stupirà" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16651/sapete-dove-va-a-finire-il-grasso-corporeo-quando-dimagriamo-la-risposta-vi-stupira" onclick="ga('send', 'event', 'colonnadx_link', '6');">
Sapete Dove Va A Finire Il Grasso Corporeo Quando Dimagriamo? La Risposta Vi Stupirà					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 2 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.924										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16671/5-mosse-psicologiche-per-imparare-a-persuadere-le-persone-ottenendo-cio-che-si-vuole" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="http://cdn.wtvideo.com/images/336x180/16671.jpg" alt="5 mosse psicologiche per imparare a persuadere le persone ottenendo ciò che si vuole" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16671/5-mosse-psicologiche-per-imparare-a-persuadere-le-persone-ottenendo-cio-che-si-vuole" onclick="ga('send', 'event', 'colonnadx_link', '7');">
5 Mosse Psicologiche Per Imparare A Persuadere Le Persone Ottenendo Ciò Che Si Vuole					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 15 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
7.737										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16697/6-cattive-abitudini-che-tutti-abbiamo-e-che-ci-impediscono-di-risparmiare-come-vorremmo" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="http://cdn.wtvideo.com/images/336x180/16697.jpg" alt="6 cattive abitudini che tutti abbiamo e che ci impediscono di risparmiare come vorremmo" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/16697/6-cattive-abitudini-che-tutti-abbiamo-e-che-ci-impediscono-di-risparmiare-come-vorremmo" onclick="ga('send', 'event', 'colonnadx_link', '8');">
6 Cattive Abitudini Che Tutti Abbiamo E Che Ci Impediscono Di Risparmiare Come Vorremmo					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.749										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/11029/un-chip-wi-fi-torna-a-far-camminare-2-scimmie-paralizzate:-ora-si-lavora-per-guarire-gli-uomini">
<img alt="Un chip wi-fi torna a far camminare 2 scimmie paralizzate: ora si lavora per guarire gli uomini" src="http://cdn.wtvideo.com/images/original/11029.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="http://www.curioctopus.guru/read/11029/un-chip-wi-fi-torna-a-far-camminare-2-scimmie-paralizzate:-ora-si-lavora-per-guarire-gli-uomini">
Un Chip Wi-fi Torna A Far Camminare 2 Scimmie Paralizzate: Ora Si Lavora Per Guarire Gli Uomini </a>
</h3>
<div class="gray_soft">
Il nostro corpo ci sembra imbattibile e capace di resistere alla maggior parte degli attacchi esterni: cos&igrave; &egrave; in effetti ma &egrave; anche vero che basta una minima lesione spinale a causare&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
26 Novembre 2016 </span> 
</div>
<div align="right" class="fr">
<a href="http://www.curioctopus.guru/read/11029/un-chip-wi-fi-torna-a-far-camminare-2-scimmie-paralizzate:-ora-si-lavora-per-guarire-gli-uomini" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/12808/arriva-dal-regno-unito-l-invenzione-che-potrebbe-risolvere-il-problema-della-scarsita-di-riserve-idriche">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/12808.jpg" alt="Arriva dal Regno Unito l'invenzione che potrebbe risolvere il problema della scarsità di riserve idriche" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/12808/arriva-dal-regno-unito-l-invenzione-che-potrebbe-risolvere-il-problema-della-scarsita-di-riserve-idriche" class="lnk_black">
Arriva Dal Regno Unito L'invenzione Che Potrebbe Risolvere Il Problema Della Scarsità&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
08 Aprile 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.185 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/9577/i-ricercatori-ibm-creano-il-primo-neurone-artificiale-che-si-comporta-come-uno-biologico">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/9577.jpg" alt="I ricercatori IBM creano il primo neurone ARTIFICIALE che si comporta come uno biologico" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/9577/i-ricercatori-ibm-creano-il-primo-neurone-artificiale-che-si-comporta-come-uno-biologico" class="lnk_black">
I Ricercatori IBM Creano Il Primo Neurone ARTIFICIALE Che Si Comporta Come Uno Biologico					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
14 Agosto 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.432 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/16702/si-attacca-ai-denti-e-monitora-la-tua-dieta:-ecco-il-chip-che-ti-dice-cosa-mangi">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/16702.jpg" alt="Si attacca ai denti e monitora la tua dieta: ecco il chip che ti dice cosa mangi" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/16702/si-attacca-ai-denti-e-monitora-la-tua-dieta:-ecco-il-chip-che-ti-dice-cosa-mangi" class="lnk_black">
Si Attacca Ai Denti E Monitora La Tua Dieta: Ecco Il Chip Che Ti Dice Cosa Mangi					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
01 Aprile </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
702 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/11206/i-ricercatori-inseriscono-rifiuti-nucleari-nei-diamanti-e-creano-delle-batterie...-con-i-superpoteri">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/11206.jpg" alt="I ricercatori inseriscono rifiuti nucleari nei diamanti e creano delle batterie... con i superpoteri" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/11206/i-ricercatori-inseriscono-rifiuti-nucleari-nei-diamanti-e-creano-delle-batterie...-con-i-superpoteri" class="lnk_black">
I Ricercatori Inseriscono Rifiuti Nucleari Nei Diamanti E Creano Delle Batterie... Con&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
09 Dicembre 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
9.211 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/9239/questa-retina-bionica-promette-di-restituire-la-vista-alle-persone-affette-da-degenerazione-retinica">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/9239.jpg" alt="Questa retina bionica promette di restituire la vista alle persone affette da degenerazione retinica" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/9239/questa-retina-bionica-promette-di-restituire-la-vista-alle-persone-affette-da-degenerazione-retinica" class="lnk_black">
Questa Retina Bionica Promette Di Restituire La Vista Alle Persone Affette Da Degenerazione&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
18 Luglio 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
23.150 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2018 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
