<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="http://www.curioctopus.guru/feed/" />
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/main.min.css?v=2.2.2" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="http://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.2" type="text/css" media="screen">
<link rel="icon" href="http://cdn.wtvideo.com/images/favicon_cu.ico" />
<script src="http://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="http://cdn1.wtvideo.com/js/main.min.js?v=1.0.8"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="http://cdn.wtvideo.com/images/original/15766.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.guru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Le origini della figura cristiana di San Michele - uno dei tre arcangeli (insieme a Gabriele e Raffaele) alla guida delle legioni celesti - possono essere rintracciate in Oriente; durante lo slittamento&#8230;" />
<meta name="description" content="Le origini della figura cristiana di San Michele - uno dei tre arcangeli (insieme a Gabriele e Raffaele) alla guida delle legioni celesti - possono essere rintracciate in Oriente; durante lo slittamento&#8230;"/>
<meta property="og:image" content="http://cdn.wtvideo.com/images/original/15766.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo" />
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo - Curioctopus.guru</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
appId: 'curioctopus.guru'
,format: 'screen'
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<script>
$(document).ready(function() {
var uu = getCookie("u");
if ( uu != "true") {
$("#cookcont").slideDown("slow");
$("#header_container").css("margin-top","37px");
if($(this).scrollTop() > 30) {
$('#cookcont').addClass("fixed");
}
}						 
});
$(function() {
var uu = getCookie("u");
if ( uu != "true") {
$(window).scroll(function() {
if($(this).scrollTop() > 30) {
//$('#cookcont').addClass("fixed");
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
if ( getCookie("u") != "true") {
setCookie("u","true",365,"curioctopus.guru");
//ga('send', 'event', 'cookielaw', 'scrolling');
console.log("Set cookie True");
}
} else {
$('#cookcont').removeClass("fixed");
}
});
}
$(".cc").click(function(){
$("#cookcont").fadeOut("slow");
$("#header_container").css("margin-top","0px");
setCookie("u","true",365,"curioctopus.guru");
ga('send', 'event', 'cookielaw', 'gotit');
return false;
});
});
</script>
<style>
.fixed { position:fixed; width:100%; z-index:99999; opacity:0.9}
a.ret:hover { background:#2980b9 !important}
#cookcont{font-family:Arial, Helvetica, sans-serif; background:#E9E9E9; text-align:center; display:none; color:#333; font-size:12px !important; padding:5px 0px; width:100%; z-index:10000}
#cookcont{line-height:27px;}
</style>
<div id="cookcont" >
<div style="margin:0 auto; max-width:1084px" >
<div style="position:relative; margin:0 auto; padding:0 auto; width:93%; " class="fl subcont">
Per offrirti il miglior servizio possibile questo sito utilizza i cookies. Continuando a navigarlo acconsenti al loro uso in conformità alla nostra <a href="https://www.iubenda.com/privacy-policy/285384/legal" target="_blank" style=" text-decoration:underline; font-size:12px;">privacy policy</a> <a href="#" class="cc ret" style="background:#3498db; border:1px solid #2980b9; color:#FFF; font-weight:bold; margin:0px 5px; padding:3px 15px;font-size:12px;border-radius:2px">Ok</a>
</div>
<div class="fr" style="width:5%">
<a href="#" class="cc" style="position:absolute; font-size:20px; top:3px;">x</a>
</div>
</div>
<div class="clear"></div> 
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus">
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="http://cdn.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="http://cdn.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Questi 7 Santuari Dedicati A San Michele&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="http://www.curioctopus.guru/read/15760/8-buone-notizie-che-abbiamo-avuto-nel-2017...-e-che-sono-passate-quasi-inosservate" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -100px; display:none; color:#FFF; position:fixed; top:25%;">
<div class="fb-like" data-href="http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div id="div724">
<a class="vprev" href="http://www.curioctopus.guru/read/15778/7-abitudini-che-erroneamente-tendiamo-a-ritenere-corrette" onclick="ga('send', 'event', 'tasti', 'indietro');" ><img src="http://cdn.wtvideo.com/images/prev.gif" class="arrow" /><img alt="7 abitudini che erroneamente tendiamo a ritenere corrette" src="http://cdn.wtvideo.com/images/120x90/15778.jpg?v=1" class="vd" align="right" style="margin-left:10px;"></a>	<a class="vnext" href="http://www.curioctopus.guru/read/15760/8-buone-notizie-che-abbiamo-avuto-nel-2017...-e-che-sono-passate-quasi-inosservate" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="8 buone notizie che abbiamo avuto nel 2017... e che sono passate quasi inosservate" src="http://cdn.wtvideo.com/images/120x90/15760.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="http://cdn.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo</h1>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/15766/15766&amp;text=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo&media=http://cdn.wtvideo.com/images/original/15766.jpg&description=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo&media=http://cdn.wtvideo.com/images/original/15766.jpg&description=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="info">
<!--<div class="fl" >
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato fs15">31 Dicembre 2017</span>
</div>-->
<div class="fr gray_soft lato fs15">
<span class="sprite-views fl mr5"></span>
4.786 </div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Le origini della <strong>figura cristiana di San Michele</strong> - uno dei tre arcangeli (insieme a Gabriele e Raffaele) alla guida delle legioni celesti - possono essere rintracciate in Oriente; durante lo slittamento del culto micaelico, Michele potrebbe aver inglobato tratti caratteristici delle figure divine di Mitra, Hermes ed Ercole. A questo singolare "santo guerriero" sarebbero peraltro dedicati <strong>7 monasteri costruiti quasi equidistantemente su una linea immaginaria</strong>, simbolo del <strong>colpo di spada</strong> con cui San Michele sconfisse Lucifero.</p>				</div> 
<div class="clear"></div> 
</div>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<h3 >1. Skellig Michael, Irlanda Meridionale (51°46′15″N, 10°32′19″W)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="http://cdn.wtvideo.com/images/article/list/15766_1.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.flickr.com/photos/irishfireside/4835184781" target="_blank" rel="nofollow">IrishFireside/ Flickr</a>
</div>	
<div class="mb15 desc">		
<p>Il culto micaelico si diffuse in tutta Europa&nbsp;alla fine del V secolo d.C., raggiungendo le coste irlandesi. Ci&ograve; fu dovuto a voci riguardanti un'apparizione di San Michele al vescovo San Lorenzo Maiorano nell'anno 490; infatti la costruzione del magnifico monastero micaelico sull'isola di Skellig dipese proprio dalla fortuna&nbsp;che tale miracolo ebbe tra i credenti, e ben presto la nuova struttura sacra divenne meta di pellegrinaggio internazionale.</p> </div>
<h3 class="mt20" >2. Saint Michael's Mount, Cornovaglia (50°06.95′N, 5°28.65′W)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_2.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.flickr.com/photos/archeon/3813184809" target="_blank" rel="nofollow">Hans Splinter/ Flickr</a>
</div>	
<div class="mb15 desc">		
<p>Nella sezione di estremo sud-occidente della regione britannica della Cornovaglia,&nbsp;laddove il Canale della Manica si incontra con il Mar Celtico, sorge il pittoresco monastero di Saint Michael's Mount. L'edificio &egrave; costruito su un isolotto della Mount's Bay,&nbsp;poco a largo dalle coste del borgo di Marazion. Costruito presumibilmente nel 495 d.C. da un gruppo di monaci benedettini provenienti dalla Normandia, Saint Michael's Mount&nbsp;si afferm&ograve; da subito come <strong>importante luogo di culto in onore di San Michele</strong> e come monastero gemello del Mont Saint-Michel normanno.</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h3 class="mt20" >3. Mont Saint-Michel, Normandia (48°38′10″N, 1°30′40″W)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_3.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_3.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://pixabay.com/it/mont-saint-michel-abbazia-2489345/" target="_blank" rel="nofollow">Pixel365/ Pixabay</a>
</div>	
<div class="mb15 desc">		
<p>Sulla costa settentrionale della Francia, precisamente alla foce del fiume Couesnon, sorge un santuario dedicato a San Michele il cui nome completo &egrave;&nbsp;<em>Mont Saint-Michel au p&eacute;ril de la mer&nbsp;</em>(ovvero, <strong>Monte San Michele in balia del mare</strong>). Come suggerito dal nome, le acque che possono circondare il monastero - in caso di alte maree - risultano estremamente infide: si pensi che dall'Ottocento ad oggi vi si possono contare <strong>pi&ugrave; di 150 naufragi.</strong> Ad ogni modo, sia per maestosit&agrave; che per sacralit&agrave;, il monastero francese &egrave; stato elevato a simbolo della Normandia, oltre che di San Michele e della religione cristiana.</p> </div>
<h3 class="mt20" >4. Sacra di San Michele, Val di Susa (45°5′52,8″N, 7°20′33,61″E)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_4.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_4.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:La_Sacra_ammantata_dalla_neve.jpg" target="_blank" rel="nofollow">Elio Pallard/ Wikipedia</a>
</div>	
<div class="mb15 desc">		
<p>Alle porte della Val di Susa, sulla vetta del Monte Pichiriano, sorge la Sacra di San Michele, una tra le pi&ugrave; importanti architetture cristiane del territorio alpino. Divenuto con il tempo il simbolo del Piemonte, questo monastero fu probabilmente eretto a partire da una piccola chiesa di origine longobarda: il culto micaelico sembrerebbe esser stato a quel tempo gi&agrave; parte integrante delle credenze dei Longobardi, cosa che rese il terreno estremamente fertile per la proliferazione del cristianesimo in area piemontese.</p> </div>
<h3 class="mt20" >5. Basilica di San Michele, Monte Sant'Angelo (41°42′28,27″N, 15°57′16,86″E)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_5.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_5.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Monte_Sant%27Angelo-Basilika01.jpg" target="_blank" rel="nofollow">User:Nikater/ Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p>Nel comune di Monte Sant'Angelo, in provincia di Foggia, sorge una basilica di origine longobarda intitolata all'Arcangelo Michele. Questo luogo si &egrave; affermata nel corso dei secoli come centro di pellegrinaggio grazie ad una serie di <strong>presunte apparizioni di San Michele,</strong> prima delle quali fu la sopracitata al vescovo San Lorenzo Maiorano.</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h3 class="mt20" >6. Monastero di San Michele Arcangelo, Simi (36°32′55,72″N, 27°50′41,03″E)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_6.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_6.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Isola_di_Simi,_Campanile_del_monastero_di_San_Michele_Arcangelo_a_Panormitis._-_panoramio.jpg" target="_blank" rel="nofollow">Carlo Pelagalli/ Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p>Il Monastero di San Michele Arcangelo situato sull'isola greca di Simi &egrave; il pi&ugrave; importante luogo di culto micaelico dell'intera Grecia. Secondo&nbsp;gli storici il monastero potrebbe esser stato eretto&nbsp;intorno al 450 d.C. sulla base di un antico tempio dedicato al dio Apollo.</p> </div>
<h3 class="mt20" >7. Monastero di Stella Maris, Haifa (32°49′36″N 34°58′13″E)</h3>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="http://cdn.wtvideo.com/images/article/list/15766_7.jpg" srcabsolute="http://cdn.wtvideo.com/images/article/list/15766_7.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Stella_maris_2.jpg" target="_blank" rel="nofollow">Zoltan Kluger/ Wikimedia</a>
</div>	
<div class="mb15 desc">		
<p>Sul tratto della catena montuosa del Monte Carmelo facente parte della giurisdizione della citt&agrave; israeliana di Haifa si erge il Monastero di Stella Maris. Fondato in epoca bizantina su una grotta ritenuta dimora del profeta Elia, il monastero divenne presto un luogo di culto&nbsp;di San Michele Arcangelo.</p>
<p>Questi sette santuari, situati ad una distanza&nbsp;molto simile l'uno dall'altro, seguono un allineamento perfetto calcolato sulla <strong>linea formata dal tramonto del Sole nel giorno del solstizio d'estate</strong>, la quale linea coinciderebbe - all'interno della simbologia cristiana - con&nbsp;quella del fendente che l'Arcangelo Michele cal&ograve; su Lucifero al momento della cacciata.</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/culturali">Culturali</a><span class="punt">&bull;</span><a href="/categoria/storia">Storia</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=http://www.curioctopus.guru/read/15766/15766&amp;text=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo&media=http://cdn.wtvideo.com/images/original/15766.jpg&description=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo&media=http://cdn.wtvideo.com/images/original/15766.jpg&description=Questi 7 Santuari Dedicati A San Michele Arcangelo Sono Stati Costruiti In Linea Retta, Ecco Il Motivo')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb3"></div>
<script>
if(!amif()){
document.getElementById('fb3').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb3" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<h2>Potrebbe interessarti anche</h2>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="http://www.curioctopus.guru/read/15766/questi-7-santuari-dedicati-a-san-michele-arcangelo-sono-stati-costruiti-in-linea-retta-ecco-il-motivo" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
</article>
<script>
$(function() {
$(".closethisbox").click(function(){
$(this).parent(".box_reg").parent("#topvideonewsletter").slideToggle('fast');
$(".followus").toggleClass("followus_d");
$(this).toggle();
return false;
});
});
</script>
<div class="box_reg" id="box_email">
<a href="#" class="closethisbox">x</a>
<div class="box_reg_sub">
<div id="result">
<form class="senduser" target="_blank" method="get">
<h2>Ricevi i migliori articoli!</h2>
<p class="dic">Iscriviti a Curioctopus.guru e non perdere le migliori storie della settimana.</p>
<input type="email" id="email" name="email" class="box_reg_input" placeholder="Il tuo indirizzo e-mail" /> <input type="submit" class="box_reg_button" value="Invia" name="sendu" id="sendu"/><input type="hidden" id="p" name="p" value="dettaglio" /><input type="hidden" id="n" name="n" value="15766" />
<p class="regprivacy">Iscrivendoti alla nostra newsletter accetti la <a href="//www.iubenda.com/privacy-policy/285384" target="_blank" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a> di Curioctopus.guru</p>
</form>
</div>
</div>
</div>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3696894648"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15675/6-fatti-interessanti-che-devi-sapere-sull-assunzione-delle-vitamine" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="http://cdn.wtvideo.com/images/336x180/15675.jpg" alt="6 fatti interessanti che devi sapere sull'assunzione delle vitamine" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15675/6-fatti-interessanti-che-devi-sapere-sull-assunzione-delle-vitamine" onclick="ga('send', 'event', 'colonnadx_link', '1');">
6 Fatti Interessanti Che Devi Sapere Sull'assunzione Delle Vitamine					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 ora fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
37.774										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15696/18-dei-migliori-trucchi-che-i-genitori-usano-per-salvare-i-figli-da-loro-stessi" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="http://cdn.wtvideo.com/images/336x180/15696.jpg" alt="18 dei migliori trucchi che i genitori usano per salvare i figli da loro stessi" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15696/18-dei-migliori-trucchi-che-i-genitori-usano-per-salvare-i-figli-da-loro-stessi" onclick="ga('send', 'event', 'colonnadx_link', '2');">
18 Dei Migliori Trucchi Che I Genitori Usano Per Salvare I Figli Da Loro Stessi					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
31.376										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_3"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15726/10-inequivocabili-segnali-che-il-corpo-invia-in-caso-di-stress-eccessivo" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="http://cdn.wtvideo.com/images/336x180/15726.jpg" alt="10 inequivocabili segnali che il corpo invia in caso di stress eccessivo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15726/10-inequivocabili-segnali-che-il-corpo-invia-in-caso-di-stress-eccessivo" onclick="ga('send', 'event', 'colonnadx_link', '3');">
10 Inequivocabili Segnali Che Il Corpo Invia In Caso Di Stress Eccessivo					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 2 ore fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
30.984										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15672/14-curiose-particolarita-tipiche-della-cultura-asiatica" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="http://cdn.wtvideo.com/images/336x180/15672.jpg" alt="14 curiose particolarità tipiche della cultura asiatica" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15672/14-curiose-particolarita-tipiche-della-cultura-asiatica" onclick="ga('send', 'event', 'colonnadx_link', '4');">
14 Curiose Particolarità Tipiche Della Cultura Asiatica					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 49 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
28.810										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15699/13-immagini-che-mostrano-aspetti-impressionanti-della-vita" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="http://cdn.wtvideo.com/images/336x180/15699.jpg" alt="13 immagini che mostrano aspetti impressionanti della vita" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15699/13-immagini-che-mostrano-aspetti-impressionanti-della-vita" onclick="ga('send', 'event', 'colonnadx_link', '5');">
13 Immagini Che Mostrano Aspetti Impressionanti Della Vita					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 5 ore fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
24.716										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15701/25-invenzioni-che-ognuno-di-noi-desidererebbe-avere" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="http://cdn.wtvideo.com/images/336x180/15701.jpg" alt="25 invenzioni che ognuno di noi desidererebbe avere" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15701/25-invenzioni-che-ognuno-di-noi-desidererebbe-avere" onclick="ga('send', 'event', 'colonnadx_link', '6');">
25 Invenzioni Che Ognuno Di Noi Desidererebbe Avere					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 ore fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
17.969										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15698/7-case-famose-nel-mondo-costruite-nei-luoghi-piu-improbabili" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="http://cdn.wtvideo.com/images/336x180/15698.jpg" alt="7 case famose nel mondo, costruite nei luoghi più improbabili" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15698/7-case-famose-nel-mondo-costruite-nei-luoghi-piu-improbabili" onclick="ga('send', 'event', 'colonnadx_link', '7');">
7 Case Famose Nel Mondo, Costruite Nei Luoghi Più Improbabili					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 ora fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
15.446										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15727/il-monopoli-di-oggi-farebbe-accapponare-la-pelle-alla-donna-che-lo-invento" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="http://cdn.wtvideo.com/images/336x180/15727.jpg" alt="Il Monopoli di oggi farebbe accapponare la pelle alla donna che lo inventò" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="http://www.curioctopus.guru/read/15727/il-monopoli-di-oggi-farebbe-accapponare-la-pelle-alla-donna-che-lo-invento" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Il Monopoli Di Oggi Farebbe Accapponare La Pelle Alla Donna Che Lo Inventò					
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 21 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
12.883										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<script type='text/javascript' src='http://cdn1.wtvideo.com/js/jquery.sticky.js'></script>
<script>
//jQuery(document).ready(function($){	
$(function() {
$('#div300').hcSticky({
//		top: 70,
//wrapperClassName: "item_8",
innerSticker: '.advstickedcur',
top:48,
followScroll: true
});
$('#div300').hcSticky('reinit');
});
$( document ).ready(function() {
$('#div300').hcSticky('reinit');
});
$( "body" ).scroll(function() {
$('#div300').hcSticky('reinit');
//$( "#log" ).append( "<div>Handler for .scroll() called.</div>" );
});
</script>
<div id="pubblicita" class="advstickedcur" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_3"
data-ad-slot="7967425844"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/9369/l-aspetto-romantico-dell-archeologia:-ecco-a-voi-il-bacio-che-dura-da-2.800-anni">
<img alt="L'aspetto romantico dell'archeologia: ecco a voi il bacio che dura da 2.800 anni" src="http://cdn.wtvideo.com/images/original/9369.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="http://www.curioctopus.guru/read/9369/l-aspetto-romantico-dell-archeologia:-ecco-a-voi-il-bacio-che-dura-da-2.800-anni">
L'aspetto Romantico Dell'archeologia: Ecco A Voi Il Bacio Che Dura Da 2.800 Anni </a>
</h3>
<div class="gray_soft">
Durante uno scavo nell'area archeologica della citt&agrave; di Teppe Hasanlu, nel nord-ovest dell'Iran, gli archeologi del Metropolitan Museum di New York, insieme a quelli dell'Universit&agrave; della&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
27 Luglio 2016 </span> 
</div>
<div align="right" class="fr">
<a href="http://www.curioctopus.guru/read/9369/l-aspetto-romantico-dell-archeologia:-ecco-a-voi-il-bacio-che-dura-da-2.800-anni" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/9442/guerre-distrazioni-e-assurdita:-10-luoghi-e-reperti-storici-andati-perduti-per-sempre">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/9442.jpg" alt="Guerre, distrazioni e assurdità: 10 luoghi e reperti storici andati perduti per sempre" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/9442/guerre-distrazioni-e-assurdita:-10-luoghi-e-reperti-storici-andati-perduti-per-sempre" class="lnk_black">
Guerre, Distrazioni E Assurdità: 10 Luoghi E Reperti Storici Andati Perduti Per Sempre					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
01 Agosto 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.702 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/10622/stravaganze-del-passato:-13-oggetti-curiosi-che-i-nostri-antenati-consideravano-normali">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/10622.jpg" alt="Stravaganze del passato: 13 oggetti curiosi che i nostri antenati consideravano normali" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/10622/stravaganze-del-passato:-13-oggetti-curiosi-che-i-nostri-antenati-consideravano-normali" class="lnk_black">
Stravaganze Del Passato: 13 Oggetti Curiosi Che I Nostri Antenati Consideravano Normali					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
28 Ottobre 2016 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
14.941 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/13106/un-gruppo-di-scienziati-forensi-rivela-il-vero-volto-di-gesu-di-nazareth">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/13106.jpg" alt="Un gruppo di scienziati forensi rivela il vero volto di Gesù di Nazareth" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/13106/un-gruppo-di-scienziati-forensi-rivela-il-vero-volto-di-gesu-di-nazareth" class="lnk_black">
Un Gruppo Di Scienziati Forensi Rivela Il Vero Volto Di Gesù Di Nazareth					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
04 Maggio 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
27.735 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15296/11-esempi-di-etichetta-giapponese-che-farebbero-impazzire-qualunque-occidentale">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/15296.jpg" alt="11 esempi di etichetta giapponese che farebbero impazzire qualunque occidentale" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/15296/11-esempi-di-etichetta-giapponese-che-farebbero-impazzire-qualunque-occidentale" class="lnk_black">
11 Esempi Di Etichetta Giapponese Che Farebbero Impazzire Qualunque Occidentale					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
16 Novembre 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.547 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="http://www.curioctopus.guru/read/15672/14-curiose-particolarita-tipiche-della-cultura-asiatica">
<img width="100%" src="http://cdn.wtvideo.com/images/336x180/15672.jpg" alt="14 curiose particolarità tipiche della cultura asiatica" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="http://www.curioctopus.guru/read/15672/14-curiose-particolarita-tipiche-della-cultura-asiatica" class="lnk_black">
14 Curiose Particolarità Tipiche Della Cultura Asiatica					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
27 Dicembre 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
28.810 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-5', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="http://cdn.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2018 Curioctopus.guru 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<span class="title">Riferimenti</span>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "http://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.guru"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
